+ Responder ao Tópico



  1. #1

    Padrão RB411 PTP

    Pessoal possuo 2 RB411 que estão configuradas em modo brigde, mas não estão se comunicando, já verifiquei todas as configurações, como ssid, canal, desativei a criptografia e nada. As antenas estão alinhadas corretamente, pelo snooper aparece o ssid normal. Aguém tem alguma idéia do pode está ocorrendo ?


    Grato,

    Kleber.

  2. #2

    Padrão Estou com problema similar.

    Kleber,

    Vc conseguiu resolver o seu problema?

    um abraço.



  3. #3

    Padrão

    Thiago, consegui sim. Como a RB411 é lvl 3 ela não envia. É necessário ativar o wds para funcionar. Foi que fiz e resolveu.

  4. #4

    Thumbs up RB 411

    Brigadão Kleber,

    Mas me esclarecer uma coisa, ficaria assim então:

    Router A - Configurar como bridge e ativar o WDS;
    Router B - Configurar como Station WDS.

    Seria assim a configuração?
    Se eu estiver errado teria como descrever as configurações?

    Obrigado pela atenção e uma ótima semana.



  5. #5

    Padrão

    Thiago, eu ativei o wds e coloquei tanto o ponto A e o ponto B em modo bridge, crei uma bridge com todas as interfaces (wlan,eth1,etc) atribui ip à brigde criada, e quando vc ativar o wds não se esqueça de informar o mac da outra rb. As demais configurações são normais (ssid, canal, etc).

  6. #6

    Thumbs up Esta funcionando sem problema.

    Kleber, brigadão parceiro .

    Configurei desta forma e esta funcionando sem problemas, valeu mesmo.

    um abraço.

    Thiago .