Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Cara desmarquei a opção Default Authenticate.....e NADA...ainda nao recebe nada o WDS.

    Galera se alguem puder passar as configs da aba wireless da wlan.....fico grato...pois assim posso ver se tem algo por lá de anormal comparado com o meu.

    vlwww
    Última edição por Gustavinho; 26-03-2009 às 12:06.

  2. Citação Postado originalmente por gustavinho69 Ver Post
    Cara desmarquei a opção Default Authenticate.....e NADA...ainda nao recebe nada o WDS.

    Galera se alguem puder passar as configs da aba wireless da wlan.....fico grato...pois assim posso ver se tem algo por lá de anormal comparado com o meu.

    vlwww
    Companheiro, se você está usando a versão 2.9.27 NÃO FUNCIONA com duas WLAN. Eu já passei por isso e só resolvi atualizando a versão. Segue o meu post com a solução do problema.
    Mikrotik em Bridge problema

    Espero ter ajudado.



  3. Então cara eu até tinha visto seu tópico...mais ja estou tentando fazer até com 1 Wlan e 1 LAN e mesmo assim não ta indo......

    Eu consegui receber IP deixando a Wlan como Station WDS.....mais não sei por que ele não navega, apenas recebe o IP e nada mais.

    vlw pela força.

  4. Galera, como eu falei no post acima as maquinas atraz do wds até recebem IP.

    Mais navegação e PING não funcionam de jeito algum....será que precisa adicionar uma rota nessa bridge?

    segue a imagem da maquina atraz dessa repetidora recebendo IP:
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Clipboard02.jpg
Visualizações:	49
Tamanho: 	17,7 KB
ID:      	3880  



  5. faz o que o Roberto disse, poe o wds dentro da bridge.






Tópicos Similares

  1. MK trabalhando com Nano5 em wds???
    Por Padawan no fórum Redes
    Respostas: 8
    Último Post: 08-09-2009, 10:39
  2. Duvida com senhas em roteador Cisco 1700
    Por davix no fórum Redes
    Respostas: 3
    Último Post: 28-03-2009, 21:44
  3. Problema com Mikrotik em WDS+Myauth!
    Por rfferraz no fórum Redes
    Respostas: 13
    Último Post: 20-09-2007, 12:51
  4. Respostas: 6
    Último Post: 01-07-2007, 23:05
  5. ponto a ponto com MK em WDS ???????????
    Por adelsonbbg no fórum Redes
    Respostas: 12
    Último Post: 25-05-2007, 13:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L