+ Responder ao Tópico



  1. #1

    Padrão Qual a voltagem para o terabeam cpe??

    Amigos abri uma cpe e vi q na placa tem um conector para ligar alem do poe, dai preciso saber qual a voltagem correta nele, ou se ele é igual aos 48v do poe, além disso, preciso saber se ligando uma antena direto sem o amplificador (q foi pras cucuias), tipo uma ideal de 29dbi, ficaria bom pra um enlace de 24km e quantos mb eu conseguiria nesse enlace?


    Desde já agradeço a todos pela ajuda!!!

  2. #2

    Padrão

    Citação Postado originalmente por SSiNET Ver Post
    Amigos abri uma cpe e vi q na placa tem um conector para ligar alem do poe, dai preciso saber qual a voltagem correta nele, ou se ele é igual aos 48v do poe, além disso, preciso saber se ligando uma antena direto sem o amplificador (q foi pras cucuias), tipo uma ideal de 29dbi, ficaria bom pra um enlace de 24km e quantos mb eu conseguiria nesse enlace?


    Desde já agradeço a todos pela ajuda!!!
    Boa noite. Me parece que são 12V, mas não me lembro muito bem, faz muito tempo que olhei nela.
    Mas tenho uma informação para você: Aconteceu a mesma coisa aqui comigo e não adiantou tirar o amplificador não, foi o slot mpci que havia se queimado.
    Mas eu tenho uma notícia boa: Eu tenho 1 aparelho desses pra te vender, está em perfeito estado, era o que fazia par com o outro que queimou.
    Se estiver interessado é só entrar em contato com [email protected] ou (64)3461-7540



  3. #3

    Padrão

    Tenho Long Range e a fonte POE é 48 volts.

  4. #4

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Tenho Long Range e a fonte POE é 48 volts.
    Quanto que vc tá vendendo a peça da longe range?



  5. #5

    Padrão

    sem amplificador funciona blz...

    as minhas deram problema ai retirei os mini-pci e uso com mikrotik.. show de bola

  6. #6

    Padrão

    Citação Postado originalmente por armc_2003 Ver Post

    Quanto que vc tá vendendo a peça da longe range?
    Perdão amigo, não fui claro. É de meu uso, não está a venda.



  7. #7

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    sem amplificador funciona blz...

    as minhas deram problema ai retirei os mini-pci e uso com mikrotik.. show de bola
    Só de pensar nisso, me dá calafrios! Paguei caro nos longRange. Ainda nem botei em produção.

  8. #8

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    Só de pensar nisso, me dá calafrios! Paguei caro nos longRange. Ainda nem botei em produção.
    Então compra as minhas! Tenho 1 que está 100% e outra que queimou o amplificador.
    Vendo baratinho.



  9. #9

    Padrão

    Citação Postado originalmente por armc_2003 Ver Post
    Então compra as minhas! Tenho 1 que está 100% e outra que queimou o amplificador.
    Vendo baratinho.
    A sua é Long Range?

  10. #10

    Padrão

    a do CPE eh 48volts por 1Amper ... tenho uma unidade de cpe pra vender ... os interessados manda mp !



  11. #11

    Padrão

    Citação Postado originalmente por Josue Guedes Ver Post
    A sua é Long Range?
    A minha é aquela TeraMAX ou TeraBEAN, se não me engano, com antena incorporada. Na época paguei R$2.500,00 a unidade. Mas hoje estou vendendo a um preço bem acessível.
    Não uso mais, porque uma queimou e eu não quiz comprar outra.

  12. #12

    Padrão

    Citação Postado originalmente por armc_2003 Ver Post
    A minha é aquela TeraMAX ou TeraBEAN, se não me engano, com antena incorporada. Na época paguei R$2.500,00 a unidade. Mas hoje estou vendendo a um preço bem acessível.
    Não uso mais, porque uma queimou e eu não quiz comprar outra.

    Eu Tb !



  13. #13

    Smile

    Citação Postado originalmente por admskill Ver Post
    Eu Tb !
    Eu falei primeiro! Kakakakakakakakakaka