+ Responder ao Tópico



  1. Olá Pessoal,

    assumi essa semana um servidor debian, rodando squid e controle de dominio, porem ao colocar novas máquinas na rede ou simplismente renomear uma maquina já existente, a mesma não ingressa no dominio, ele pede a senha do dominio (que eu tenho) e não ingressa... porem se eu colocar essas novas maquinas com um nome que já existia na rede, ela entra! Oque pode estar travando o acesso de novas máquinas? tenho outros servidores rodando e o cadastramento de máquina é automatico.... nunca vi isso...

  2. No samba é necessário criar uma conta para o usuário e uma conta para a máquina...
    OBS: Nos servidores que você tem rodando e você não está enfrentando problema com o cadastramento das máquinas é porque eles possuem um script que automatizam o cadastramento no domínio.
    Qualquer dúvida posta aí.






Tópicos Similares

  1. Problemas ao incluir maquinas no dominio com Active Directory
    Por iudemar no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 02-02-2011, 09:53
  2. Problema ao ingressar maquina no dominio!
    Por w00dy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-10-2008, 16:54
  3. Problemas com o perfil no Domínio do samba
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-09-2005, 20:14
  4. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  5. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L