Página 9 de 9 PrimeiroPrimeiro ... 456789
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Comecei a ler o teu post e imediatamente minha mente pensou. É esse cartão que eu vou.
    Ledo engano. Alegria de pobre dura pouco. Eu uso WPA.

    E sinto muito por mesmo de uma forma indireta ter sido o causador da perda da RB433.
    Realmente me intrigou o alerta que tinha lá.

    Quanto ao CM9, foi a minha primeira escolha, mas fui ver a homologação e uma empresa homologou ele para uso próprio e não comercialização. Novamente, alegria de pobre dura pouco mesmo.

    Ola!!

    1929, você saberia dizer se o CM9 suporta WPA2?? Ele tem o chipset 5213, e por isso não sei se ele faz cripto por Hardware.

    Desde já agradeço


    Abraço

  2. Citação Postado originalmente por lgiudice Ver Post
    Ola!!

    1929, você saberia dizer se o CM9 suporta WPA2?? Ele tem o chipset 5213, e por isso não sei se ele faz cripto por Hardware.

    Desde já agradeço


    Abraço
    Não saberia te dizer, porque não conheço. Mas pelas especificações tanto o CM9 como o CM10 deveriam aceitar.
    Mas depois que passei uma semana para descobrir que os Nano2 não aceitam WPA em WDS, já fico com o pé atrás com os datasheets. Lá diz que o Nano2 aceita WPA e WPA2 , mas não entra em detalhes sobre o WDS. Tive que trocar a cripto para WEP, até fazer os links entre os pontos de acesso com 5.8






Tópicos Similares

  1. Defeito das RBs série 450 e 750
    Por Magal no fórum Redes
    Respostas: 34
    Último Post: 13-10-2015, 17:38
  2. RB 433 + 2 cartoes
    Por ramlede no fórum Redes
    Respostas: 7
    Último Post: 02-07-2012, 13:14
  3. Respostas: 3
    Último Post: 23-02-2012, 01:49
  4. RB 433 e cartôes R52
    Por Andrinho no fórum Redes
    Respostas: 17
    Último Post: 26-03-2010, 10:48
  5. Respostas: 14
    Último Post: 03-12-2008, 13:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L