+ Responder ao Tópico



  1. Comigo aconteceu algo parecido
    nao sei se desvenda o X da questao
    tem cliente que nao sabe faze as coisas mais sabe mexe e esses foram os que eu nao prescisei abrir chamado
    o que acontece eh o seguinte eh simples o cara abre o software da placa ou o adptador e desconecta e conecta e volta ...os mais leigos sao os que mais mexem e sao os que nao prescisei faze rechamado =)
    espero ter ajudado .... =P

  2. Citação Postado originalmente por Fbele Ver Post
    Comigo aconteceu algo parecido
    nao sei se desvenda o X da questao
    tem cliente que nao sabe faze as coisas mais sabe mexe e esses foram os que eu nao prescisei abrir chamado
    o que acontece eh o seguinte eh simples o cara abre o software da placa ou o adptador e desconecta e conecta e volta ...os mais leigos sao os que mais mexem e sao os que nao prescisei faze rechamado =)
    espero ter ajudado .... =P
    Ola ..acho que vc desvendou o misterio ..eu tinha pensado nisso tbm ..acho que os clientes que nao precisei ir e pq eles mesmos mecheu e acabou "arrumando no chute ..tirou a cripto desconectou e reconectou sei la ..rsrsrs



  3. Citação Postado originalmente por WWANInternet Ver Post
    Ola ..acho que vc desvendou o misterio ..eu tinha pensado nisso tbm ..acho que os clientes que nao precisei ir e pq eles mesmos mecheu e acabou "arrumando no chute ..tirou a cripto desconectou e reconectou sei la ..rsrsrs
    Tô acompanhando voces, daqui.

    Mas uma coisa não entendi: .tirou a cripto desconectou e reconectou sei la ..

    Como é isso? não entendi. O cara conectou e navegou sem a chave de criptografia?

    Eu já estou com o pé atrás com placas pci. Se não tiver como bloquear o acesso do usuário fica complicado. E ainda fica a chave lá no windows para os mais curiosos.
    Hoje está tudo bloqueado. Desde o dia que um vivente desses, meu amigo,( bota amigo nisso) foi lá no modem que estava com senha de fábrica, foi lá e mudou o modo do modem. Trocou de ppoe para bridge. Depois me disse, fulano, a rede não está funcionando. Mas acho que depois de um minuto de exitação, a consciencia pesou e ele disse: Não sei se foi porque eu mexi no modem, passei para bridge. Daí eu aprendi a lição. Tudo com senha

  4. Citação Postado originalmente por 1929 Ver Post
    Tô acompanhando voces, daqui.

    Mas uma coisa não entendi: .tirou a cripto desconectou e reconectou sei la ..

    Como é isso? não entendi. O cara conectou e navegou sem a chave de criptografia?

    Eu já estou com o pé atrás com placas pci. Se não tiver como bloquear o acesso do usuário fica complicado. E ainda fica a chave lá no windows para os mais curiosos.
    Hoje está tudo bloqueado. Desde o dia que um vivente desses, meu amigo,( bota amigo nisso) foi lá no modem que estava com senha de fábrica, foi lá e mudou o modo do modem. Trocou de ppoe para bridge. Depois me disse, fulano, a rede não está funcionando. Mas acho que depois de um minuto de exitação, a consciencia pesou e ele disse: Não sei se foi porque eu mexi no modem, passei para bridge. Daí eu aprendi a lição. Tudo com senha
    Com placas PCI a chave fica a disposição do cliente, mais não tem problema, afinal cada um vai ter a sua senha amarrada ao seu MAC. Se alguém clonar vai clonar um apenas, mesmo assim se tiver ajuda do cliente, pois com a WPA2 ele não verá o trafego quando usar algum scaner. Se alguém vai ter problema será o cliente que colaborou para a fraude. Ai logo logo ele vai reclamar que não consegue navegar etc. Ai você orienta sobre a questão. Lógico que com AP é bem melhor, pois ninguém verá nem senha nem IP da porta WLAN nem nada. Aqui na minha cidade fica difícil impor só AP, pois a concorrência está em cima, temos que usar placa PCI.



  5. Certo, Josue,
    mas o que me chamou a atenção é que ele disse que o assinante mexeu na config e tirou a chave de criptografia.
    Se tirar esta chave não irá conectar na proxima vez que acessar, não é mesmo?






Tópicos Similares

  1. Respostas: 12
    Último Post: 02-06-2011, 00:15
  2. POR FAVOR SEI QUE NAO DEVERIA PERGUNTAR MAIS ME AJUDEM!!!
    Por ByADM no fórum Assuntos não relacionados
    Respostas: 0
    Último Post: 20-12-2010, 16:10
  3. Respostas: 1
    Último Post: 24-11-2010, 17:07
  4. Instalando o ORACLE no debian...me ajudem por favor
    Por debian2006 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-04-2008, 09:18
  5. Respostas: 34
    Último Post: 14-08-2007, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L