Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por geovane Ver Post
    Qual problema?

    Queima do adaptador de rede?
    Pelo que lí os padrões gigabit utilizam todos os pares.

    http://www.projetoderedes.com.br/art...t_ethernet.php
    http://pt.wikipedia.org/wiki/Gigabit_Ethernet
    Última edição por bjaraujo; 02-04-2009 às 20:41. Razão: links referência

  2. Citação Postado originalmente por osmano807 Ver Post
    Talvez o problema seja até pior, imagina 12V entrando direto na motherboard?

    Certa vez baquiei a rede de um note nessa brincadeira... nao funcionava, fui inverter e... direto pro note... saiu chero de queimado... hehehhe nada q 2 horas de servi'co nao resolvessem... depois fui descobrir q era pau no adaptador... q raiva....



  3. Poe usa os dois fios marrom para mandar os 12volts se tiver invertido deve queimar entrada de rede na placa.






Tópicos Similares

  1. Perdas para todos os clientes em determinados momentos
    Por denilson_rocha no fórum Redes
    Respostas: 16
    Último Post: 11-01-2008, 15:30
  2. Todos os Webmails em PHP são lentos??
    Por slackman no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-05-2007, 13:18
  3. Adaptador POE
    Por fabiocatelani no fórum Redes
    Respostas: 1
    Último Post: 15-04-2007, 07:27
  4. Para os mestres em Java
    Por Futuremax no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 21-07-2006, 11:00
  5. rede em adaptador pcmcia
    Por jose_aof no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 21-06-2004, 12:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L