Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    É por aí mesmo como o Araújo falou.

    Você fez uma coisa certa. Sem querer isolou o problema. Agora já sabe onde ele está. É com a placa ou com o drive dela.
    Ok...amigos, mas já reinstalei o driver dela, coloquei o original q veio no cd e um amigo q tbm tem provedor aki na cidade disse pra colocar o driver da zinwell pq o driver original dela dava muito pau na rede dele tbm fiz isso, realmente melhorou os pings, mas nao resolveu o problema entendem?? E detalhe mais fudido ainda, quando voltei lá pra fazer os testes com meu notebook, dpois de ter feito todos os testes, eu direcionei a antena para o proverdor desse amigo e navegou de boa, é foda, e na minha rede só conecta com o adaptador, vai entender... OBRIGADO AMIGOS..
    Última edição por cezarparra; 05-04-2009 às 21:36.

  2. troca essa placa do decimo cliente. usa alguma com chipset atheros que não te incomodas.
    Não tem pq não navegar. atualiza o pc que irás instalar a placa.pode ser um problema do S.O. dele.



  3. cezinha, ja t falei ranca estes radios e coloca 1 pc-ap ou uma rb q vai resolver estes problemas q vc tá tendo... fica kebrando a kbça com estes radios!

  4. Citação Postado originalmente por mdutra Ver Post
    cezinha, ja t falei ranca estes radios e coloca 1 pc-ap ou uma rb q vai resolver estes problemas q vc tá tendo... fica kebrando a kbça com estes radios!

    Mais pra frente Markim, por enquanto tenho q ir com os aps mesmo, e outra coisa amigos, voltei lá no cliente com outra placa da kayomi mesmo, e reisntalei o driver novamente e nao deu em nada, do mesmo jeito, ping blz nos radios mas nao autentica, entao de raiva coloquei um adaptador usb pra ele e ficou liso, agora fica a dúvida, pq a placa nao nevegou na minha rede? E a mesma placa navegou na rede do meu amigo, pq com essa placa danada da bons pings nos meus radios mas nao autentica de jeito nenhum, desabilitei todos os scripts de firewall e nada adiantou, alguem sabe me dizer oq acontece???? OBRIGADO POR DICAS...






Tópicos Similares

  1. Respostas: 3
    Último Post: 05-05-2009, 14:43
  2. Postfix com apenas algumas contas
    Por Drozzini no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-11-2007, 17:05
  3. Repetir sinal com apenas um radio .... ????
    Por ShadowRed no fórum Redes
    Respostas: 7
    Último Post: 24-01-2007, 10:54
  4. DNS com dominio virtual com apenas um IP
    Por alvaro_duarte_ad no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-04-2005, 10:10
  5. E possivel instalar o Conectiva 10 com apenas um CD?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-07-2004, 07:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L