Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. man, é o seguinte: vc já verificou se não é água nas conexões? (pigtail, cabo, etc), dá uma olhada, qual é a antena q vc usa? é omni? tem algumas antenas omni q a isolação dela racha com o tempo aí a antena fica com água, aí já era, verifica interferência de sinal. mas eu acredito q seja a antena.

    espero ter ajudado...

  2. Citação Postado originalmente por pbportilho Ver Post
    man, é o seguinte: vc já verificou se não é água nas conexões? (pigtail, cabo, etc), dá uma olhada, qual é a antena q vc usa? é omni? tem algumas antenas omni q a isolação dela racha com o tempo aí a antena fica com água, aí já era, verifica interferência de sinal. mas eu acredito q seja a antena.

    espero ter ajudado...
    e painel que uso nesta torre e os cabos ja troquei. mas valeu a ajuda cara.



  3. Citação Postado originalmente por magnusrk8 Ver Post
    Fiz uma leitura dinamica neste post posso estar falando algo repetido, preste atenção no seu controle de banda, um cliente sem controle acaba com o cartão e tambem a fonte faça o seguinte calculo 1A para RB mais 1A por cartão..
    vou dar uma olhada nesta questao da fonte e do controle de banda vlw cara.

  4. parece que nao foi só vc que fez uma leitura dinamica não magnus



  5. Amigo posso tar enganado, mais verifica qual foi o canal que vc deixou em sua rb pois as pci aqui no brasil so funcionan ate o canal 11. caso vc coloque a rb no canal 12 ou 13 ai meu amigo nen rezando e pedindo a todos os santos vc resolve ok.






Tópicos Similares

  1. Ajudem pelo amor de Deus!!!
    Por adbthomaz no fórum Redes
    Respostas: 8
    Último Post: 13-05-2011, 22:22
  2. Me ajudem pelo amor de Deus
    Por Inforway_pb no fórum Redes
    Respostas: 10
    Último Post: 04-05-2011, 12:31
  3. Respostas: 6
    Último Post: 14-03-2006, 09:46
  4. Respostas: 2
    Último Post: 04-10-2003, 21:46
  5. Respostas: 1
    Último Post: 14-01-2003, 21:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L