Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão

    Citação Postado originalmente por beirsdorf Ver Post
    na casa de uma cliente funcionava normal, sinal de 90, mas agora depois de um toró muito forte, o sinal caíu para 22 e caindo direto, será que pode ser agua dentro da panelia de 12dbi aquario? realmente ela virou um aquario cheio d´água???

    um aquario cheio d´água,,,, rsrsrsrssrrss essa foi boa. Bom aqui nao tive esse problema com entrar agua, mas é facil. Compra, desmonta, e passa silicone no o-ring de borracha que sela ela, aquele anel de vedação parecendo uns que tem em chuveiros, que ai nao entra mais agua. Mas isso é pra quem ta com problema de entrar agua, eu nunca tive, lembrando que uso o painel, que vai com N-femea, nao os que tem saidas USB. Acho que nao tem problema desmontar, pq nao tem nenhum selo a ser rompido na operação.

  2. #20

    Padrão

    Citação Postado originalmente por nandofer Ver Post
    Como falou o amigo o biquad ja rodou comigo qdo apertei o N Macho com alicate universal. Mas percebi que parti pra ignorancia e abusei da força, e recomendo nunca apertar nenhum conector como se fosse porca, apenas encosta, da um pequeno torque, e o resto é fita de alta-fusão e fita isolante.
    Exatamente, é que nem conexão hidraulica PVC. Não se usa chave. É só na mão.



  3. #21

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Exatamente, é que nem conexão hidraulica PVC. Não se usa chave. É só na mão.
    É exatament epor ai mesmo, pois esses conectores são senciveis, ainda mais então quando é pig tail, mais cuidado ainda.