+ Responder ao Tópico



  1. Citação Postado originalmente por marcosx Ver Post
    Bom Gente...

    Arrumei o meu problema.. das antenas... mais seguinte ainda nao fecho o link, coloquei modo 5GHZ normal canal 5805 ... ack dynamic.. tx power 20 e ainda nao fecho.. ja era noite quando inverti as antena e tive q deçer da torre.. mais amanha.. vo tentar alinhar novamente.. será q eh complicado o alinhamento nessa distancia?
    Bom é ter gente dos 2 lados! A não ser q seja visível a olho nú, aqui no meu enlace de 24 kms eu consigo visualizar os pontos remotos, pois 1 eu vejo a cidade, daí tenho referência, e no outro tem 3 torres de operadoras de celular... Então consigo fazer enlace apenas ajustando de um lado e depois indo lá no outro. Mas se não se enxerga a olho nú ou se não tem pontos de referência, daí fica menos difiícil com 1 em cada torre... Deixe a potência em default, não fixe em 20 dbm!

  2. Cara Olha so de um lado da pra ver a outra torre a olho nu, so olhe q estranho.. em ambas as torre tem uma omni de 15dbi .. dae de uma torre eu do um scan na omni e acha o sinal da outra omni -90
    mais pelomenos lista o sinal.. ainda mais em 2.4, coloquei defalt..

    revisei cabo e pig..



  3. Citação Postado originalmente por marcosx Ver Post
    Cara Olha so de um lado da pra ver a outra torre a olho nu, so olhe q estranho.. em ambas as torre tem uma omni de 15dbi .. dae de uma torre eu do um scan na omni e acha o sinal da outra omni -90
    mais pelomenos lista o sinal.. ainda mais em 2.4, coloquei defalt..

    revisei cabo e pig..
    Cara tenta fazer a grade ver o sinal da omni de um lado e ajusta no melhor nivel de sinal ai você coloca a outra antena e tenta pegar o sinal da outra omni.
    Pois as grades só vão se "enxergar" quando tiverem uma de frente pra outra.

  4. Citação Postado originalmente por GiluanMoral Ver Post
    Cara tenta fazer a grade ver o sinal da omni de um lado e ajusta no melhor nivel de sinal ai você coloca a outra antena e tenta pegar o sinal da outra omni.
    Pois as grades só vão se "enxergar" quando tiverem uma de frente pra outra.
    Q jeito, se a antena de grade q ele tá usando é 5.8 Ghz?



  5. eh realmente eh 5.8 a antena q eu uso e as omni 2.4, mais entao elas tem q estar alinhadas mesmo
    eu pensei q mesmo elas um poco fora de rumo iria pegar um sinal tipo -90 mais nao pega nadaaa =(






Tópicos Similares

  1. Antena OIW x HyperLink de 90 º
    Por eltonteixeira no fórum Redes
    Respostas: 34
    Último Post: 05-03-2009, 17:51
  2. WDS 9Km Hyperlink 27dBi Grade
    Por rogeriofmonteiro no fórum Redes
    Respostas: 10
    Último Post: 08-01-2009, 15:07
  3. Respostas: 13
    Último Post: 22-05-2008, 21:00
  4. WebProxy no MK nao to conseguindo!
    Por rfferraz no fórum Redes
    Respostas: 8
    Último Post: 30-11-2007, 08:07
  5. Não to conseguindo exe um prog !!!
    Por GuE no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-10-2003, 12:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L