+ Responder ao Tópico



  1. Citação Postado originalmente por edielsonps Ver Post
    amigo na versao 3.22 não havia mais problema com controle de banda não
    Opa naum avia mais o problema de controle de banda? no hotspot tambem? em que eu errei!!! alguem pode dizer qual a maneira certa de fazer controle de banda no hotspot dhcp?

    Desde ja muito grato a todos deste conceituado forúm...

  2. Citação Postado originalmente por wsdanado Ver Post
    Opa naum avia mais o problema de controle de banda? no hotspot tambem? em que eu errei!!! alguem pode dizer qual a maneira certa de fazer controle de banda no hotspot dhcp?

    Desde ja muito grato a todos deste conceituado forúm...
    amigo eu mesmo uso a q e ta fucionando certinho em user Profiles como esse q eu mesmo uso

    /ip hotspot user profile
    add idle-timeout=none keepalive-timeout=2m name=200k rate-limit=\
    "74k/174k 128k/220k 74k/174k 40/40 8" shared-users=1 \
    status-autorefresh=1m transparent-proxy=no

    Desejo ter ajudado vlw....



  3. Muito obrigado pela atenção, minha configuração estar desse mesmo geito e naum funciona!!! o que sera que falta???
    Outra pergunta si eu for atualizar ou colocar uma versão anterior qual arquivo
    eu coloco o All_packages ou routeros.npk qual a diferença???

  4. O tenso é que mudaram algumas coisas nos comandos via console.

    Meu sagu tinha uns script em PHP que enviava por exemplo:

    /ip arp remove 105-Fulano

    Agora ele ve como ERRO o - somente aceita se for:

    /ip arp remove "105-Fulano"

    Só que já tenho aspas dentro da variável e não to conseguindo mandar outras.

    No mais, eu senti que:
    -Melhorou o cache
    -Melhorou controle de banda
    -Menos CPU
    outros...


    Abraços



  5. Amigo, mandei um e-mail pra vc, nao tive resposta.


    Citação Postado originalmente por djacesso Ver Post
    amigo eu mesmo uso a q e ta fucionando certinho em user Profiles como esse q eu mesmo uso

    /ip hotspot user profile
    add idle-timeout=none keepalive-timeout=2m name=200k rate-limit=\
    "74k/174k 128k/220k 74k/174k 40/40 8" shared-users=1 \
    status-autorefresh=1m transparent-proxy=no

    Desejo ter ajudado vlw....






Tópicos Similares

  1. Respostas: 2
    Último Post: 01-08-2015, 04:05
  2. Saiu a nova versão airos 5.5
    Por kaluham no fórum Redes
    Respostas: 8
    Último Post: 18-08-2012, 12:30
  3. Saiu a nova versão do km 5.8
    Por Genis no fórum Redes
    Respostas: 27
    Último Post: 13-11-2011, 22:05
  4. MK 3.22 nova versão
    Por Magal no fórum Redes
    Respostas: 45
    Último Post: 23-03-2009, 23:32
  5. Problemas com a nova versão do MSN no MK
    Por Sloth no fórum Redes
    Respostas: 7
    Último Post: 10-04-2008, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L