+ Responder ao Tópico



  1. #49

    Padrão

    Citação Postado originalmente por wsdanado Ver Post
    kra tenho uma rb433ah ja usei v3.20 v3.22 v3.23 e estou usando v3.24 nenhuma travou, estou textando o controle de banda pra ver si nessa funciona
    /ip hotspot user profile
    add idle-timeout=none keepalive-timeout=2m name=200k rate-limit=\
    "74k/174k 128k/220k 74k/174k 8/8 8 64k/64k" shared-users=1 \
    status-autorefresh=1m transparent-proxy=no
    Voce usa proxy, cache e hotspot no sua rb amigo?

  2. #50

    Padrão

    Ja testei as versões 3.23 e 3.24 e só tive problemas com travamentos. Agora coloquei a 3.13 e estou a 28 horas sem travamentos, antes ficava no maximo 10 horas sem travar...

    Essa versão não largo mais

    abraços a todos



  3. #51

    Padrão

    Citação Postado originalmente por brunocabrini Ver Post
    Ja testei as versões 3.23 e 3.24 e só tive problemas com travamentos. Agora coloquei a 3.13 e estou a 28 horas sem travamentos, antes ficava no maximo 10 horas sem travar...

    Essa versão não largo mais

    abraços a todos
    o mesmo acontecie comigo.

  4. #52

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Voce usa proxy, cache e hotspot no sua rb amigo?
    sim pra 20 clientes 1 mb adsl MK faz ums 4 meses tudo normal menos controle de banda!!!



  5. #53

    Padrão

    Citação Postado originalmente por wsdanado Ver Post
    sim pra 20 clientes 1 mb adsl MK faz ums 4 meses tudo normal minos controle de banda!!!
    Então acredito que no meu caso deve ser incompatibilidade de hardware com as versões 3.20 e 3.23 (foram as que tentei me aventurar) não sairei mais do mk 3.13.

  6. #54

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Então acredito que no meu caso deve ser incompatibilidade de hardware com as versões 3.20 e 3.23 (foram as que tentei me aventurar) não sairei mais do mk 3.13.
    possivelmente sim, pq se fosse um bug nelas aki na minha teria dado...