Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por winetcompany Ver Post
    Ola Tudo bem ? me chamo Anderson e estou muito interessado nessa video aula mas quando acesso esse link ai vai para uma video aula de acesso remoto e nao a citada por vc , poderia me mandar o link dessa video aula por favor ?
    Ah ok providenciarei hj mesmo valeu pleo aviso.!

  2. #22
    Under-linux.Org Team Avatar de MarcusMaciel
    Ingresso
    Dec 2000
    Localização
    Boston
    Posts
    1.969
    Posts de Blog
    44

    Padrão

    pq nao colocar esse video no undertube ?
    Under-Linux.org - Videos



  3. #23

    Padrão

    o T seria o que o pessoal chama de divisor de potência ?

  4. #24
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por MarcusMaciel Ver Post
    pq nao colocar esse video no undertube ?
    Under-Linux.org - Videos

    Rapaz nunca Pensei nisso... Providenciarei. Ops, o tamanho do arquivo é de 405 mb e compactado fica em 12 Mb, acho que nao cabe no undertube.
    Última edição por rpclanhouse; 20-08-2009 às 19:32.



  5. #25

    Padrão

    Citação Postado originalmente por superxandaoce Ver Post
    o T seria o que o pessoal chama de divisor de potência ?
    Isso ai.

  6. #26

    Padrão

    Alguem conseguiu descompactar este arquivo da video aula? Baixei mas ao descompactar dá erro: falha de crc, tentei recuperar mas nada feito.



  7. #27
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por onnet Ver Post
    Alguem conseguiu descompactar este arquivo da video aula? Baixei mas ao descompactar dá erro: falha de crc, tentei recuperar mas nada feito.
    Po velho mil desculpas deu erro mesmo mas desta vez postei no megaupload e baixei umas 10 vezes e consegui descompactar ok
    Mil desculpas espero que ajude !

    Link no inicio do Topico ou Aqui : 4shared.com - online file sharing and storage - download video aula wds Mk e edimax.rar

  8. #28

    Padrão chegei a uma solucao

    Citação Postado originalmente por rpclanhouse Ver Post
    Olá galera , estou aqui mais uma vez para ajudar àqueles que como eu sofreram no inicio, nesta video aula, mostro como configurar o MK e um Edimax 7209 como AP+WDS, no edimax clientes irão se conectar e o edimax irá "repassar seu sinal adiante", nas minhas Repetidoras AP+wds costumo colocar uma Grade de 25 dbi recebendo, passandopor um "T" uma ponta no edimax e outra numa omni de 15. Fica ótimo e meu sinal vai pra todo lado.

    Espero que este tuto, ajude a todos que como eu, no inicio sofria com configurução de wds.

    Abraços, ah ! abaixo tem um botão "Agradecer", se foi útil, façam bom uso dele ok.

    Fiquem com Deus !

    Ricardo Sobrinho

    Link pra download do Megaupload, não contém vírus - 4shared.com - online file sharing and storage - download video aula wds Mk e edimax.rar


    Obs - Arquivo em Avi, abre em qualquer Media Player

    Puta Cara, agora sim esta rolando o link aki do post, e era o q eu precisava olhando o seu video deu pra min ver oq eu estava fazendo de errado aki ,,, Agradeco muito pelo seu post ai e olha q tava pesistindo no erro a duas semanas ,, e tb estou usando um access point aki com bem menos recurso q o edimax , fiz aki e deu certo eh um da trendnet tew-430apb

    segui a video aula ai e na parte interface wireless>WDS default Bridge do meu mk (saida pra clientes por uma omni) eu estavadeixando como bridge, mas no seu video vc deixava deixando em none e foi isso q resolveu aki o meu problema de nao estar rolando vo colocar a solucao no meu post.

    Caminho: no mk em interfaces> do um duploclick na interface wlan (no meu caso a unica q sai para os clientes) e vo na aba> WDS abaixo tem WDS Mode deixei em static >em WDS default Bridge estava como Bridge1 (no meu caso a q uso ) mas ai troquei para NONE igual ao seu ai fiz as configuracoes no access point semelhantes aq vc vez na video aula mas iqual a q eu estava fazendo mas dessa vez rolou,,

    Bom valeu e com esse depoimento espero ter ajudado alguem , ate mais
    Última edição por winetcompany; 21-08-2009 às 04:50.



  9. #29
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por winetcompany Ver Post
    Puta Cara, agora sim esta rolando o link aki do post, e era o q eu precisava olhando o seu video deu pra min ver oq eu estava fazendo de errado aki ,,, Agradeco muito pelo seu post ai e olha q tava pesistindo no erro a duas semanas ,, e tb estou usando um access point aki com bem menos recurso q o edimax , fiz aki e deu certo eh um da trendnet tew-430apb

    segui a video aula ai e na parte interface wireless>WDS default Bridge do meu mk (saida pra clientes por uma omni) eu estavadeixando como bridge, mas no seu video vc deixava deixando em none e foi isso q resolveu aki o meu problema de nao estar rolando vo colocar a solucao no meu post.

    Caminho: no mk em interfaces> do um duploclick na interface wlan (no meu caso a unica q sai para os clientes) e vo na aba> WDS abaixo tem WDS Mode deixei em static >em WDS default Bridge estava como Bridge1 (no meu caso a q uso ) mas ai troquei para NONE igual ao seu ai fiz as configuracoes no access point semelhantes aq vc vez na video aula mas iqual a q eu estava fazendo mas dessa vez rolou,,

    Bom valeu e com esse depoimento espero ter ajudado alguem , ate mais
    Opa amigo, agradeço sua colocação pois sempre lembramos de reclamar quando uma coisa não funciona mas vejo que resolvendo seu problema, vc está agradecendo de próprio punho, legal de sua parte, fico feliz por funcionar.
    Fica com Deus
    Ricardo Sobrinho.

  10. #30

    Padrão

    Citação Postado originalmente por rpclanhouse Ver Post
    Po velho mil desculpas deu erro mesmo mas desta vez postei no megaupload e baixei umas 10 vezes e consegui descompactar ok
    Mil desculpas espero que ajude !

    Link no inicio do Topico ou Aqui : 4shared.com - online file sharing and storage - download video aula wds Mk e edimax.rar
    OOOh amigo, nem precisa se desculpar, agora sim funfou beleza, não vi o video todo ainda, mas vou aproveitar esse fim de semana e dá uma conferida, meus parabéns e muito obrigado.



  11. #31

    Padrão Criar ponto

    Olá pessoal td bem?Tenho algumas duvidas,se vçs poderem me ajudar eu agradeço.
    Vamos lá,tenho um pc com:Hd de 40Gb,precessador 1.5Ghz,memoria DDR2 512,placa azus,duas placas de redes chip realtek,e interface Mikrotik instalado.
    Uso tbm uma omndireonal de 15DB acoplada a um ap edimax EW-7209APg com um link de 2M velox telemar.
    Moro num condominio fechado com 26 blocos de apto,estou tentando instalar um ponto a uma distancia de 400 mts,p/distribuir numa swith,comprei um kit com antena de 25Dbi grade,um Ap zinwell G220 pra trabalhar no modo cliente e distribuir para 16 pessoas.
    O que acontece?Eu consigo gerar ip mas num navego,o que eu devo fazer,como configuro esse sistema.
    obs:Quero controlar os clientes no mk.

  12. #32

    Padrão

    Citação Postado originalmente por Aildo Ver Post
    Olá pessoal td bem?Tenho algumas duvidas,se vçs poderem me ajudar eu agradeço.
    Vamos lá,tenho um pc com:Hd de 40Gb,precessador 1.5Ghz,memoria DDR2 512,placa azus,duas placas de redes chip realtek,e interface Mikrotik instalado.
    Uso tbm uma omndireonal de 15DB acoplada a um ap edimax EW-7209APg com um link de 2M velox telemar.
    Moro num condominio fechado com 26 blocos de apto,estou tentando instalar um ponto a uma distancia de 400 mts,p/distribuir numa swith,comprei um kit com antena de 25Dbi grade,um Ap zinwell G220 pra trabalhar no modo cliente e distribuir para 16 pessoas.
    O que acontece?Eu consigo gerar ip mas num navego,o que eu devo fazer,como configuro esse sistema.
    obs:Quero controlar os clientes no mk.

    Opa Aildo tudo bem ?

    Ja uso um sistema paresido com esse q vc quer
    vc tem q deixar o mikrotik controlar tudo o ap q vc usa acoplado a antena omni ele teria q ficar em Ap- bridge e o outro em ap-wds para q vc possa controlar todos os usuarios da outra ponta

    mas tudo isso vai depender das configuracoes e mesmo assim vc fica limitado por causa do ap -edmax vc consegue colocarno maximo 30 clientes mas se todos tiverem ao mesmo tempo conectado pode nao ficar estavel

    aconselho vc usar uma placa pci engenios chipset atheros vc encontra no mercado livre
    e usar um cabo 213 ate a antena omni
    Espero ter ajudado

    te mais



  13. #33
    Não Registrado
    Visitante

    Padrão Tks.

    Muito Obrigado !