Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Resolvido.

    1-) A RB da operadora que entrega o link, como era recente e fizemos correndo, estava com um problema de configuração, tipo um looping entre duas redes, por isso tava indo á 0kbps.

    2-) Tiramos o painel e coloquei uma grade de 22dbi Hyperlink na horizontal, antes, o painel era vertical, o que prejudicava o frensel.

    Alinhamos e pimba !

    Sinal -66/-65
    CCQ 70/85%
    P. Truput em torno de 15mb 17mb

    Ping 2ms, sem perda.

    Ficou ótimo.

    Bom que eu aproveitei e comprei a ultima licensa que faltava na minha rede do MK.. hhehehe

    A todos que cooperaram.. MUITO OBRIGADO !!!

  2. obs: é troughput !!

    truput nao existe ehhe !!



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    obs: é troughput !!

    truput nao existe ehhe !!
    Ei sei, mas aqui, nas telecom, principalmente quando fazemos enlace microondas, a gente acostumou tanto a fala TRUPUT, que acabou acostumando a escrever, é mais fácil

    TRUPUTI

    Sacou... ahhehaeahe abraços






Tópicos Similares

  1. 622 megabits por segundo da lua através de laser
    Por Fastwireless_telecom no fórum Redes
    Respostas: 1
    Último Post: 25-10-2013, 14:39
  2. Respostas: 0
    Último Post: 12-07-2010, 22:17
  3. PPS (pacotes por segundo) essa é prar quem manja
    Por renatocracker no fórum Servidores de Rede
    Respostas: 6
    Último Post: 28-07-2009, 16:47
  4. R52H indo á 0kpbs por 4 segundos... repost
    Por alamdias no fórum Redes
    Respostas: 2
    Último Post: 27-04-2009, 20:23
  5. Processamento elevado congela a maquina por alguns segundos
    Por jumister no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 14-06-2006, 09:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L