Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. sp3 instala em xp pirata :P

  2. Citação Postado originalmente por alexandrecorrea Ver Post
    sp3 instala em xp pirata :P
    Opa, alexandre.

    obrigado pela dica, irei por isso em pratica e fazer os testes. vlw



  3. Citação Postado originalmente por gu4rd1an Ver Post
    é pessoal muito obrigado pela atenção de todos, mas acho que irei dessistir de pppoe, muito problematico, ja tentei mudar de tudo e nao resolve o problema.
    Garanto que o problema não é no PPPoE.....

  4. Citação Postado originalmente por alexandrecorrea Ver Post
    em 300 vai ter uma queda brutal na velocidade... pois o overhead vai ser 5 vezes maior...

    sobre o traceroute.. ele demora porque tenta resolver o DNS do ip !!

    tente usar

    tracert -d <host>

    ele vai achar sem tentar resolver o dns dos ips

    realmente resolveu.. vou por um dns reverso aqui.. mais pq so acontece isso no primeiro pulo?

    e se você disse que o MTU/MRU 300 é pior..

    1º então 1492 é pior que é 1452 ?
    2ºMTU e MRU são as mesmas coisas? devo por os mesmos valores?
    3ºE o MSS?

    4º Abraços, vc ta sendo de grande ajuda..



  5. Citação Postado originalmente por MarceloGOIAS Ver Post
    Garanto que o problema não é no PPPoE.....
    MarceloGOIAS e alexandrecorrea,
    me tirem uma duvida, como vcs usam o servidor pppoe, assim, pq no meu é assim

    na torre tem um rb411a recebendo o link na lan1 e na wlan1 para os clientes onde roda o pppoe, será que vc usam o radio como bridge e um servidor mikrotik pc em baixo???






Tópicos Similares

  1. Problemas com PPPoE + Proxy + Queue
    Por Samuelso no fórum Redes
    Respostas: 5
    Último Post: 09-03-2006, 07:27
  2. Problemas com PPPoE-Server
    Por sarna no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-09-2005, 16:35
  3. problemas com pppoe + radius + bandlimit
    Por cooperbr no fórum Redes
    Respostas: 13
    Último Post: 30-08-2005, 14:29
  4. Problemas com PPPoE + radiusd
    Por Ney Corrêa no fórum Redes
    Respostas: 0
    Último Post: 01-10-2004, 12:47
  5. Problema com PPPoE
    Por haas no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 02-08-2004, 19:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L