+ Responder ao Tópico



  1. #1

    Question internet lenta do mikrotik 2.9.27

    boa tade
    meu queridos amigos estou com um pequeno problema aki
    eu tenho um pc com 2 placa de rede ethernet processados k6 10gb de hd 128mb de memoria
    em uma das placas tenho ligado o modem que é da
    Siemens Speedstream 4200 Adsl2 e na outra um ap pacific PN-WA501G o modem esta em bridge e mesmo com o sinal alto a internet fica lenta tem 1mb adsl para 20 clientes o maximo de usuarios é 3 com 128kbps cadastrado no mikrotik e fica lento a internet mesmo com 1 usuario oq poderia ser??

  2. #2

    Padrão

    Usa webproxy? Marcação de pacotes para a porta 80?
    Descreva mais sobre suas configurações.



  3. #3

    Padrão

    Citação Postado originalmente por warlley Ver Post
    boa tade
    meu queridos amigos estou com um pequeno problema aki
    eu tenho um pc com 2 placa de rede ethernet processados k6 10gb de hd 128mb de memoria
    em uma das placas tenho ligado o modem que é da Siemens Speedstream 4200 Adsl2 e na outra um ap pacific PN-WA501G o modem esta em bridge e mesmo com o sinal alto a internet fica lenta tem 1mb adsl para 20 clientes o maximo de usuarios é 3 com 128kbps cadastrado no mikrotik e fica lento a internet mesmo com 1 usuario oq poderia ser??
    Eu tive um problema paracido com o seu, o link que era de 4mb não passava de 150kbs, o meu problema era a placa de rede que tinha sido prejudicada depois de um temporal, experimenta trocar o link de interface de rede, ou mesmo substituir a interface.

    Flw

  4. #4

    Padrão

    Citação Postado originalmente por warlley Ver Post
    boa tade
    meu queridos amigos estou com um pequeno problema aki
    eu tenho um pc com 2 placa de rede ethernet processados k6 10gb de hd 128mb de memoria
    em uma das placas tenho ligado o modem que é da Siemens Speedstream 4200 Adsl2 e na outra um ap pacific PN-WA501G o modem esta em bridge e mesmo com o sinal alto a internet fica lenta tem 1mb adsl para 20 clientes o maximo de usuarios é 3 com 128kbps cadastrado no mikrotik e fica lento a internet mesmo com 1 usuario oq poderia ser??
    Para descobrir vc tera que isolar os problemas ..tipo tira o modem do MK liga ele em um sistema normal Linux ou Windows ..cria o discador PPPOE e disca e navega ..depois passa o medem para roteador e navega ai vc ira descobrir se é mesmo o mk que esta deixando a net lenta ..o que eu acho pouco provavel ...se a net estiver lenta fora do mk (sem passar por ele) se for ADSL verifica problemas na linha ruidos SNR MARGIN DB ATENUATION ETC se tiver normal o ruido liga na tele e troca uma ideia com eles ..agora se ficar lento só quando passa no mk ..verifica as interface a marcação de pacotes proxy cache etc



  5. #5

    Padrão

    Olá, tenho um provedor tbeim meu problema é um pouco diferente do nosso amgo !
    tenho um mk com a media de 40 clientes, um link de 5mg, só que minha conxao anda caindo demais !
    me flaram que podia ser o modem, outros dizem que pode ser o radio mas os clientes ja foram dividos em dois radios, outros dizem que pode ser mk ! ;S
    eu mal sei por eu começo a resolver meu problema!

  6. #6

    Padrão

    Citação Postado originalmente por warlley Ver Post
    boa tade
    meu queridos amigos estou com um pequeno problema aki
    eu tenho um pc com 2 placa de rede ethernet processados k6 10gb de hd 128mb de memoria
    em uma das placas tenho ligado o modem que é da Siemens Speedstream 4200 Adsl2 e na outra um ap pacific PN-WA501G o modem esta em bridge e mesmo com o sinal alto a internet fica lenta tem 1mb adsl para 20 clientes o maximo de usuarios é 3 com 128kbps cadastrado no mikrotik e fica lento a internet mesmo com 1 usuario oq poderia ser??
    Veja na configuração que vc fez para os usuarios, no controle de velocidade, tem q colocar um "k" no final.