Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por Raniel Ver Post
    Configure o idle timeout meu caro.
    Raniel nesse caso tem que configurar o idle timeout do Hotspot ou dos perfis criados?
    e qual o tempo a ser colocado???

    tks!

  2. #8

    Padrão

    Deve ser configurado no profile dos user. E o tempo você quem define. Este é usado quando o usuário fica um tempo sem usar a internet, daí ele é deslogado.



  3. #9

    Padrão

    OK, mas se o pc estiver ligado mesmo sem navegar ou sem esta realizando download... o pc será considerado como inativo e será desconectado?

  4. #10

    Padrão

    Obrigado galera resolvi meu problema configurei o host post com 5 minutos, fico file ate o trafe da rede fico redondo...

    diminuiu o trafego. fico muito bom mesmo.

    Obrigado pessoal pela ajuda.



  5. #11

    Padrão

    Citação Postado originalmente por Raniel Ver Post
    Deve ser configurado no profile dos user. E o tempo você quem define. Este é usado quando o usuário fica um tempo sem usar a internet, daí ele é deslogado.

    Raniel o meu eu deixo None e as vezes mesmo tendo o cookie do usuario salvo no hotspot ele pede usuario e senha....até entao nao consegui achar o motivo...voce saberia me dizer?

    vlw

  6. #12

    Padrão

    Isto pode está sendo porque do cookie "lifetime". Mas qual versão está usando? Pode ser um bug da versão. Não uso cookie do mikrotik, uso cookie setado com javascript.