Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Versão 3.23!

  2. No manual do cartão e nas fotos no site da anatel o chipset é AR5414 mesmo, porém no mikrotik ta reconhecendo AR5413. Ao pessoal que utiliza este cartão, por gentileza verifica no menu interfaces do mikrotik, o que esta reconhecendo!



  3. Já tive esse Problema em uma Prefeitura, coloca R52h que nunk mais vai se encomodar.
    Valew

  4. Citação Postado originalmente por fhb Ver Post
    Já tive esse Problema em uma Prefeitura, coloca R52h que nunk mais vai se encomodar.
    Valew
    Cara, estou falando justamente sobre este cartão! Dá uma lida no post!



  5. Citação Postado originalmente por Meiobit Ver Post
    Cara, estou falando justamente sobre este cartão! Dá uma lida no post!
    Desculpe! verifique em um dos meus equipamentos as 3minipci estão em AR5413.
    Valew






Tópicos Similares

  1. RB travando
    Por adrianodigitel no fórum Redes
    Respostas: 22
    Último Post: 01-05-2015, 12:48
  2. RB travando
    Por adrianodigitel no fórum UnderLinux
    Respostas: 3
    Último Post: 26-04-2015, 08:57
  3. RB travando. recebe internet mas não distribui.
    Por JHenriqueSN no fórum Redes
    Respostas: 15
    Último Post: 24-11-2012, 21:22
  4. Rb travando a cada 10 horas
    Por Pupa no fórum Redes
    Respostas: 9
    Último Post: 06-02-2011, 21:44
  5. rb travando
    Por turbonet no fórum Redes
    Respostas: 12
    Último Post: 08-09-2010, 09:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L