Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Por favor explicar melhor pois sem a descrisao completa do problema fica complicado lhe auxiliar...

  2. No meu Firewall eu tenho 2 regras para aceitar portas de MSN

    1º - add chain=input protocol=tcp dst-port=6891-6901 action=accept \
    comment="Aceita MSN" disabled=no

    2º - add chain=forward protocol=tcp dst-port=6891-6901 action=accept \
    comment="Aceita MSN" disabled=no
    add chain=forward protocol=tcp dst-port=1863 action=accept comment="" disabled=n
    add chain=forward protocol=tcp dst-port=443 action=accept comment="" disabled=no

    Espero ter ajudado, boa sorte

    Fica com DEUS

    Amém



  3. Entre em contato para localizar o problema e para que vc entenda o que esta incorreto

  4. Tenho as seguintes regras configuradas no meu firewall...alguém pode descrever algum erro por favor !!!

    nat
    0 chain=srcnat out-interface=Velox action=masquerade
    1 chain=dstnat in-interface=Clientes protocol=tcp dst-port=80
    action=redirect to-ports=3128
    2 X chain=dstnat in-interface=Velox protocol=tcp dst-port=1863 action=dst-nat
    to-addresses=10.0.0.1 to-ports=1863
    3 X ;;; Redirecionar MSN
    chain=dstnat in-interface=Clientes protocol=tcp dst-port=1863
    action=dst-nat to-addresses=192.168.254.1 to-ports=1863
    4 X chain=srcnat src-address=192.168.254.254 action=masquerade
    5 X ;;; Redirecionar MSN
    chain=dstnat in-interface=Clientes protocol=tcp dst-port=1863
    action=dst-nat to-addresses=192.168.254.1 to-ports=1863
    filter
    0 ;;; Bloqueio de Proxy Externo
    chain=input in-interface=Velox protocol=tcp dst-port=3128 action=drop
    1 ;;; MSN
    chain=forward src-address=64.4.0.0/16 protocol=tcp src-port=0-65535
    action=accept
    2 chain=forward src-address=65.54.0.0/16 protocol=tcp src-port=0-65535
    action=accept
    3 chain=forward src-address=207.46.0.0/16 protocol=tcp src-port=0-65535
    action=accept
    4 chain=forward dst-address=64.4.0.0/16 protocol=tcp dst-port=0-65535
    action=accept
    5 chain=forward dst-address=65.54.0.0/16 protocol=tcp dst-port=0-65535
    action=accept
    6 chain=forward dst-address=207.46.0.0/16 protocol=tcp dst-port=0-65535
    action=accept



  5. Adiciona estas regras uma de cada vez, todas duas ajudam. Também já passei pelo mesmo problema.

    "Observe as interfaces vc vai ter de mudar de acordo com as suas configurações.

    /ip firewall mangle
    add chain=forward out-interface=Link protocol=tcp tcp-flags=syn \
    action=change-mss new-mss=1380 comment="Mudar MMS - Msn" disabled=yes

    / ppp profile
    set default name="default" use-compression=no use-vj-compression=no \
    use-encryption=no only-one=default change-tcp-mss=yes comment=""






Tópicos Similares

  1. Respostas: 25
    Último Post: 24-03-2013, 20:01
  2. Windows Live Messenger não conecta
    Por Otavio no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-08-2009, 11:45
  3. Webcam do messenger não conecta
    Por Submundo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-05-2007, 11:21
  4. MK ~Maquinas não entram no MSN nem hotmail
    Por hafesam no fórum Redes
    Respostas: 2
    Último Post: 07-12-2006, 09:07
  5. msn não conecta.. nem com reza
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-06-2005, 12:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L