+ Responder ao Tópico



  1. Citação Postado originalmente por dirceujs Ver Post
    Oi Carlos
    Acho que não é problema de cabo. Tive uns problemas semelhantes no início,mas o que fiz foi resetar e refazer os ajustes e deu tudo certo. Mas não vinculo o erro no início a cabo com POE.
    Resolvi temporariamente: Deixei de lado AP+WDS e configurei como cliente. Tá lá rodando beleza.

  2. Citação Postado originalmente por interhome Ver Post
    Para se usar poe existe um calculo a ser usado, use esse programa on-line e teras as suas respostas.

    Turbolink Telecom - Perguntas Freqüentes


    Cara muito boa sua dica !

    Vou guardar nos meus favoritos.

    Abraços



  3. Citação Postado originalmente por dirceujs Ver Post
    Olá
    Tudo certo. Achei que fosse meio zuação e fiquei meio assim. Uso uns 20 e poucos metros e funciona super bem. Volto a repetir, o propósito do aparelho é uso simples, porém, de bons recursos.
    Valeu
    Obrigado Pela resposta !

    Mas fugindo um pouco do topico, você pretender comprar um solução prota para seu server ?

    ou vai tentar fazer na mão ?

  4. Pessoal mudando de assunto de POE para a potencia do AP da aquario

    tem em alguns foruns que eu entrei que quando vc coloca em 400mW ele esta queimando...
    voces podem me responder sobre isso????

    porque assim estou com o meu aqui e esta nos 400mW e agora fiquei com medo de queima ele
    porque esta nos 400mW

    alguem pode ajudar????



  5. Citação Postado originalmente por brunofrota Ver Post
    Pessoal mudando de assunto de POE para a potencia do AP da aquario

    tem em alguns foruns que eu entrei que quando vc coloca em 400mW ele esta queimando...
    voces podem me responder sobre isso????

    porque assim estou com o meu aqui e esta nos 400mW e agora fiquei com medo de queima ele
    porque esta nos 400mW

    alguem pode ajudar????
    Por que não coloca em 200mw ?






Tópicos Similares

  1. Roteador Aquário APR - 2408 - Que pedreira!
    Por agnporto no fórum Assuntos não relacionados
    Respostas: 2
    Último Post: 29-08-2015, 00:41
  2. AP Router Aquario APR-2426
    Por crstn no fórum Redes
    Respostas: 18
    Último Post: 22-09-2012, 09:15
  3. AP roteador da Aquario (APR-2426)
    Por rafaelmju no fórum Redes
    Respostas: 10
    Último Post: 16-11-2011, 18:15
  4. Aquario APR-2426
    Por walkerpel no fórum Redes
    Respostas: 7
    Último Post: 04-01-2011, 23:59
  5. Dúvidas: Sinal, APs, Roteador
    Por oyama no fórum Redes
    Respostas: 4
    Último Post: 15-04-2004, 00:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L