Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Magal Ver Post
    Já verificou o ACK dos clientes??

    Obs: Clientes com ACK alto podem causar isso.
    Amigo valeu pela atenção em estar participando do post.
    Gostaria se possível que você me desse mais detalhes em como verificar o ACK, como chegar até ele e dicas de como devo deixá-lo.
    Ja procurei no fórum mas estou com dificuldades em encontrar os passos a seguir.

    Aqui estou usando r52h MK versão 3.23

    No aguardo, até mais!!!
    Grande abraço

  2. Abra o Winbox em wireless / registration, em cima você vai ver a aba ACK, caso ela não esteja aparecendo click com o botão direito do mouse e escolha a opção Show Columms e depois a opção ACK Timeout.

    Posta uma tela com o ACK dos seus clientes, depois continuamos.

    Citação Postado originalmente por jpcaetano Ver Post
    Amigo valeu pela atenção em estar participando do post.
    Gostaria se possível que você me desse mais detalhes em como verificar o ACK, como chegar até ele e dicas de como devo deixá-lo.
    Ja procurei no fórum mas estou com dificuldades em encontrar os passos a seguir.

    Aqui estou usando r52h MK versão 3.23

    No aguardo, até mais!!!
    Grande abraço



  3. Citação Postado originalmente por Magal Ver Post
    Abra o Winbox em wireless / registration, em cima você vai ver a aba ACK, caso ela não esteja aparecendo click com o botão direito do mouse e escolha a opção Show Columms e depois a opção ACK Timeout.

    Posta uma tela com o ACK dos seus clientes, depois continuamos.
    ------------

    Clientes wirelees só estou com 7 cadastrados aqui e 2 por cabo.
    Aí está a Screen como pediu.
    No aguardo....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ack timeout.jpg
Visualizações:	376
Tamanho: 	43,8 KB
ID:      	4419  

  4. Pela imagem o ACK está ok.

    Citação Postado originalmente por jpcaetano Ver Post
    ------------

    Clientes wirelees só estou com 7 cadastrados aqui e 2 por cabo.
    Aí está a Screen como pediu.
    No aguardo....



  5. Citação Postado originalmente por Magal Ver Post
    Pela imagem o ACK está ok.
    ------------

    Beleza então irmão.
    Valeu pela atenção mais uma vez e pelas dicas.
    Abração






Tópicos Similares

  1. Respostas: 4
    Último Post: 06-04-2013, 10:45
  2. Clientes perdendo conexão PPOE
    Por lokomotion no fórum Redes
    Respostas: 5
    Último Post: 15-07-2012, 12:14
  3. Respostas: 2
    Último Post: 16-02-2011, 14:08
  4. Respostas: 0
    Último Post: 27-10-2007, 09:23
  5. perda de dados
    Por cacogui no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-02-2004, 10:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L