Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Exclamation Servidor + 2 mikrotik routerboard 433

    Boa Tarde amigos!
    dei uma boa de uma pesquisada mais nao achei o que procuro
    sou leigo em mk ainda estou com problemas
    seguinte
    tenho um servidor com HotSpot com 2 placa de rede uma entra o link outra sai para a routerboard 433 nao estou conseguindo que a RB433 repassa para o servidor essa rb manda sinal via wireless para outra Rb433 uma repetidora que deveria passa para o servidor agora que ta meu problema
    li muito sobre isso mais nao acho nada parecido com isso que quero fazer

    seguinte quero que a Rb433 que manda o sinal para torre repassa todos os clientes para o servidor
    e a rb433 que esta na torre passe para a rb que esta conectado via cabo de rede para o servidor


    Obs: Casa >Tenho uma rb 433 com um cartao e uma antena grade 24dbi
    Torre > Rb 433 3 cartao e 3 antenas painel hyperlink 120graus
    espero que fico claro
    Desde ja Muito Obrigado!!!

  2. #2

    Padrão

    Pelo que você explicou, parece que você quer fazer uma bridge! é isso ?



  3. #3

    Padrão .

    Citação Postado originalmente por orionstation Ver Post
    Pelo que você explicou, parece que você quer fazer uma bridge! é isso ?
    então eu acredito que sim
    faço a bridge entre a lan1 (cabo que vem do servidor) e a wla1 (que passa para a torre)
    correto? se sim fiz isso
    vou te que coloca um ip na bridge certo? se sim uso a mesma facil do servidor ex: 192.168.0.1 (servidor) na bridge 192.168.0.2 isso?

  4. #4

    Padrão

    Olá meu caro,
    O que você deve observar é que:
    a) Quando se faz uma bridge é retirado as regras de masquerade da tabela nat, ou seja, não vai existir masquerade;
    b) Não é necessário configurar um endereço ip para a mesma, isto é feito porque do acesso que temos que ter sobre a RB.
    Seguindo os passos acima, veja como está sua configuração, principalmento em nat e nos repasse, pois o problema está sendo da RB, sendo que o servidor esteje devidamente configurado.



  5. #5

    Padrão

    Citação Postado originalmente por Raniel Ver Post
    Olá meu caro,
    O que você deve observar é que:
    a) Quando se faz uma bridge é retirado as regras de masquerade da tabela nat, ou seja, não vai existir masquerade;
    b) Não é necessário configurar um endereço ip para a mesma, isto é feito porque do acesso que temos que ter sobre a RB.
    Seguindo os passos acima, veja como está sua configuração, principalmento em nat e nos repasse, pois o problema está sendo da RB, sendo que o servidor esteje devidamente configurado.

    amigo no momento resetei a rb esta 0 se puder me indica o que faço agradeço muito
    se tiver/souber um tutorial ia ser de muito ajuda!
    Obrigado desde ja
    !

  6. #6

    Padrão .

    so uma obs meu projeto é esse

    Servidor hotspot manda para Rb 433 que manda pra torre via wireles que tem outra rb 433


    Obrigado desde ja!