+ Responder ao Tópico



  1. Citação Postado originalmente por rpclanhouse Ver Post
    Sim claro, olharei hoje pela tarde, mas justifica apenas alguns clientes estarem com problemas ? e os mesmos estão relativamente perto, os demais que estão muiiiiito mais longe , esta tudo normal.

    Trocou de canal ?

    Qual sua antena ?

  2. Se for omni, e você tem em media 10 a 20 clientes.. troque urgente caso contrario terá mais problemas estranhos.
    Se nao for em todos os clientes verifique os cabos destes que estão com problemas, caso seja em todos os clientes verifique os cabos da torre de transmissao.

    Abs!



  3. Citação Postado originalmente por rpclanhouse Ver Post
    Boa noite pessoal, podeme me dar uma luz, como sempre estava tudo funcionando perfeitamente( todo inicio de post é assim ), de 01 dia pra cá o sinal em alguns clientes caiu fortemente, pessoas que estavam com sinal -48/-55 foram para - 78 e não navega como na imagem abaixo, e outros que estavam legal, está piorando o sinal, nao sei o que pode ser, a placa na qual estão navegando é uma wimacmax 200 Mw trabalhando em 17 dbi. alguém me dá uma luz ?
    Ricardo Sobrinho.
    Vc está em Suzano, SP. Pode não ter nada a ver, mas aqui, em Cabo Frio - RJ a temperatura caiu bruscamente, e aí? Isso pode influenciar...

  4. E bem difícil diagnosticar esse tipo de coisa, principalmente com a vaga informação que foi passada...
    existem diversos fatores para interferir na qualidade do teu enlace alguns deles são:

    Conectores -> se estiver molhado, oxidado, mal contato, etc... tanto no cliente com no radio da torre ( mas pela tua descrição que citasse que "alguns cliente estão assim", eu apostaria nos conectores dos clientes molhados)

    Chuva intensa

    Encobrimento da visada

    Deslocamento da Antena por vento( ou mulecagem)

    Nas Zirok 5.8 acontecia dos pombos cagarem no platico do dipolo



  5. Citação Postado originalmente por lfaria Ver Post
    Vc está em Suzano, SP. Pode não ter nada a ver, mas aqui, em Cabo Frio - RJ a temperatura caiu bruscamente, e aí? Isso pode influenciar...
    è realmente caiu uns 10 graus, ta um frio dp cão ! influencia ?, to pensando em tirar o pcap lá de cima e colocar rádios enviando sinal pois com os radios nunca deu pau.
    que acha ?






Tópicos Similares

  1. Respostas: 10
    Último Post: 03-08-2015, 15:54
  2. Respostas: 0
    Último Post: 22-04-2011, 08:00
  3. Respostas: 0
    Último Post: 24-09-2010, 06:17
  4. De AT para ATX.
    Por Lucifer no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-10-2003, 08:13
  5. Script de conexão para o Samba
    Por ebonder no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-09-2002, 15:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L