Página 8 de 10 PrimeiroPrimeiro ... 345678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por wifiinternet Ver Post
    troquei aqui mas não funcionou perdi o nanostation5
    Manda ele para o Marcelo Costa.
    No site dele diz que conserta qualquer equipamento do nosso ramo.

  2. Reparos de equipamentos WIRELESS, VOIP, NETWORK E TELECOM com garantia.


    Orçamento sem compromisso e preços diferenciados para provedores.

    ForService +55(11) 2021 2500

    Faça contato e lhe explico o procedimento.



  3. Tenho 3 nano2 que queimou a lan em um temporal , um conhecido trouxe kendin do paraguai, levei uma eletronica aqui da cidade que tem estaçao de solda trocarm o kendin testei estam os 3 funcionando certinho.

  4. achei o danado pra comprar aki no brasil nesse site aki da farnell
    Farnell Newark



  5. Um amigo meu há um certo tempo trocou esse tal kendin de 3 NS5 dele que não acessava a lan. Dai elas funcionaram, porém ele não conseguiu acessar o equipamento. Alguém sabe qual outro componente da defeito ? Eu tenho uma NS pra consertar, mas não quero ter o mesmo problema.
    Última edição por Rafaela; 12-03-2010 às 09:39.






Tópicos Similares

  1. Problemas com porta lan do nanostation M5!!!
    Por RRSAMUK no fórum Redes
    Respostas: 34
    Último Post: 27-11-2016, 09:20
  2. Para quem tem nanostation com problema na LAN
    Por ricromero no fórum Redes
    Respostas: 9
    Último Post: 19-11-2014, 20:56
  3. Problemas com travamento na LAN do Terabeam
    Por dougmoraes no fórum Redes
    Respostas: 3
    Último Post: 17-07-2007, 22:07
  4. Problema na hora do boot do slack9.0
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-05-2003, 20:59
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L