Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Estou usando uma omni hyper de 8dbi.

    achei que era cartão mais é placa de rede atheros AR5213.

    estava vendo o ACK dos clientes estão em 30 us

    não seria tao alto correto?

  2. Citação Postado originalmente por gustavinho69 Ver Post
    Estou usando uma omni hyper de 8dbi.

    achei que era cartão mais é placa de rede atheros AR5213.

    estava vendo o ACK dos clientes estão em 30 us

    não seria tao alto correto?
    Se ta em 30 ta otimo ! Se levantar tem que ver quem entro na rede e levantou o ack e ir no cara arrumar a antena dele !



  3. Então eu tenho reparado que mesmo dando o erro o pessoal não desconecta....ou seja ele fica dando este erro mais não acontece nada de anormal...vi isso ontem (e até entao ninguem reclamou)

    Já no enlace desse PoP com uma antena de grade (proeletronic 19dbi) fazendo wds em uma setorial (EMCTEST 15) o ack esta 84us






Tópicos Similares

  1. Alguem sabe me dizer o porque disso ?
    Por Helton no fórum Redes
    Respostas: 6
    Último Post: 16-03-2013, 00:12
  2. Respostas: 7
    Último Post: 31-08-2012, 08:01
  3. Alguém sabe me dizer que erro é esse ??
    Por rafaelmju no fórum Redes
    Respostas: 13
    Último Post: 18-01-2011, 01:23
  4. Alguém sabe me dizer que antena é essa ?
    Por Samuelso no fórum Redes
    Respostas: 11
    Último Post: 25-01-2007, 10:08
  5. Alguem sabe me dizer oq pode ser este erro...
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2005, 07:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L