+ Responder ao Tópico



  1. Citação Postado originalmente por jondavy Ver Post
    Pppoe e sensivel a sinal e nao eh recomendavel usar em wireless por isso,..
    Eu uso aqui, mas como da trabalho ! Pelo menos a rede nunca chega a um estado que não tem mais jeito de tanto problema!

  2. Citação Postado originalmente por agpnet Ver Post
    Pessoal, ja verifiquei aqui no forum, mas nenhum dos tópicos chegaram a uma conclusão, estou com um problema deste num POP, uso setorial de 90º, tenho um cliente a +- 70m e ele esta sofrendo de: extensive data loss, e assim cai o pppoe, ja verifiquei o ack, o sinal do cliente está em -35 constante, alguém já conseguiu sanar este problema ?

    Obrigado, estou ficando doido....

    Em anexo o sinal deste cliente, ack em 30. PS o cartão esta em 50mw (17dBm), um R52H.
    Voçe não está utilizando o cliente pppoe do windows ?

    se tiver troque por um que tenha ISDN, não vai resolver seu problema mas se o cara desconectar e reconectar no mesmo segundo a conexão ISDN não cai !



  3. Citação Postado originalmente por Giovani.couto Ver Post
    Ta forte pra carvalho........ o sinal do cara !

    Pode ser interferência!
    Pode ser teu cartão saturado informando um valor incorreto!
    Pode ser o equipamento do cliente com problema!

    E pode ser um malandro usando o mesmo nome de rede e outras coisas que não acho bom citar para não dar aula pra malandro!

    Mas se tiver um mínimo de conhecimento vai sacar !
    Giovani, muito obrigado pela ajuda, vamos la:

    Pode ser interferência! (Pode ser, o 2,4 ta bem poluido mesmo).
    Pode ser teu cartão saturado informando um valor incorreto! (o cartão R52H é novinho e ta setado em 17, com um painel OIW de 14 por 90º, acho que o sinal ta até forte demais ou o cliente ta muito perto do painel -200m, vou baixar para 14 ou menos e quem sabe trocar por uma omni de 8, outra coisa, os clientes usam grades de 24)
    Pode ser o equipamento do cliente com problema! (também ja troquei, uso ralink USB, ainda não testei com rádio, mas.... o preço... nem sei se compensa)

    Agora estes outros esquemas que você citou, vc poderia me mandar por mp ou email agpinfo@gmail.com ?
    Estou preocupado, os clientes estão impacientes....

  4. Citação Postado originalmente por Giovani.couto Ver Post
    Voçe não está utilizando o cliente pppoe do windows ?

    se tiver troque por um que tenha ISDN, não vai resolver seu problema mas se o cara desconectar e reconectar no mesmo segundo a conexão ISDN não cai !
    Giovani, estou usando o PPPoE do XP, qual seria este outro que você esta falando, é o raspppoe ? Ainda não testei este, vou tentar.

    Obrigado pela ajuda !!!!!!



  5. Citação Postado originalmente por agpnet Ver Post
    Pessoal, ja verifiquei aqui no forum, mas nenhum dos tópicos chegaram a uma conclusão, estou com um problema deste num POP, uso setorial de 90º, tenho um cliente a +- 70m e ele esta sofrendo de: extensive data loss, e assim cai o pppoe, ja verifiquei o ack, o sinal do cliente está em -35 constante, alguém já conseguiu sanar este problema ?

    Obrigado, estou ficando doido....

    Em anexo o sinal deste cliente, ack em 30. PS o cartão esta em 50mw (17dBm), um R52H.
    No MK, seta o cartão em default e os rates marca 5 e 11 em supported e basic, deixando apenas modoB, coloque o ack em 30 e testa novamente.
    Poste o resultado.






Tópicos Similares

  1. Respostas: 1
    Último Post: 12-01-2011, 10:10
  2. Disconected, extensive data loss
    Por ederjc no fórum Redes
    Respostas: 2
    Último Post: 19-07-2009, 11:46
  3. Oq é "extensive data loss"???
    Por cgrellier no fórum Redes
    Respostas: 3
    Último Post: 13-08-2007, 12:24
  4. MSG Debug: disconnected, extensive data loss.
    Por alexandersn no fórum Redes
    Respostas: 1
    Último Post: 23-04-2007, 20:28
  5. erro na AP - extensive data loss
    Por Mr_Dom no fórum Redes
    Respostas: 9
    Último Post: 12-12-2006, 12:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L