Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. troca a placa

  2. ja fiz



  3. Não entendi pq 3 placas, voce quer configurar 2 redes distintas, é isso?, tipo 2 servidor pppoe ou 1 servidor pppoe e 1 hotspot? dá mais detalhes do que voce quer fazer.

  4. isso



    1 - placa pppoe
    1 - placa ligando no ap
    1 - palca controlando a lan house



    fiz isso para nao colocar hub , e dimuuir a qualidade da rede.


    Uma outra coisa que notei configurei o queue tudo certo , ele funciona legal , masi quando eu coloco a 1mega em um pc ele nao entrega esta velocidade , tenho um link de 8 mega aqui , e fiz este teste , sera que eu adcionei alguma regra errado no queue ou no firewall ?



  5. Nesse caso voce tem que criar 2 server pppoe 1 para placa ligada ao ap servidor ppoe01 e a outra para a lan por cabos servidor pppoe02, tera que criar 2 profiles independes para cada rede. Se voce criou o secret 10.0.2.5, por exemplo e no queue atribuiu um valor a esse ip tipo 1000k para download ele vai navegar a 1M e baixar aquivos com taxa de transferencia em torno de 100 a 128k. Com relação ao Hub voce pode utilizar um switch, uso aqui e roda redondinho sem problemas. Só por curiosidade, como voce liga os micros da lan House sem uso de hub ou switch?. a naõ ser que use por wireless nesse caso seria so necessario uma placa de rede no servidor. Boa sorte.
    Última edição por Mirandapb; 19-06-2009 às 13:30.






Tópicos Similares

  1. placa de rede 3c905b no Conectiva 8
    Por KustOdio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-01-2003, 10:23
  2. placa de video
    Por high-low no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2002, 20:11
  3. Placa wireless
    Por rodrigovccruz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:53
  4. Virtual Host - IP´s diferentes e somente uma placa de
    Por APeixoto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-07-2002, 12:49
  5. Placa de som paraliza o sistema na inicialização
    Por Lecasso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2002, 17:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L