+ Responder ao Tópico



  1. #1

    Padrão Web-Proxy MK 3.25 + Link ADSL 8MB que só chega a 3MB

    Web-Proxy MK 3.25

    Nao consigo igualar as cofiguraçoes do MK 2.9.27 (Seguida pelos manuais daqui do forum), que eu tinha antes com esse MK atual. alguem pode me ajudar.


    + Link ADSL 8MB (Bridge) que só chega a 3MB

    Com faço para meu server conseguir transmitir o link de 8MB adsl pra todos os meus clientes, o maximo que ele chega é a 3.6MB nao to entendendo.

    Alguem passou por isso ???

  2. #2

    Padrão

    Adsl é assim mesmo, nunca da o maximo não amigo, o seu ainda ta dando muito, rsrsrs...



  3. #3

    Padrão

    voce testou antes só PC e modem? se tiver dando 8Mb que acho dificil dar, só em alguns momentos voce vai ter seus 8mb na maioria vai dar isso mesmo de 3mb a 5mb no maximo, faz o teste ai modem em bridge e o PC sozinho, se tive conseguindo reveja as config do MK. compreendeu?





    Citação Postado originalmente por letec2000 Ver Post
    Web-Proxy MK 3.25

    Nao consigo igualar as cofiguraçoes do MK 2.9.27 (Seguida pelos manuais daqui do forum), que eu tinha antes com esse MK atual. alguem pode me ajudar.


    + Link ADSL 8MB (Bridge) que só chega a 3MB

    Com faço para meu server conseguir transmitir o link de 8MB adsl pra todos os meus clientes, o maximo que ele chega é a 3.6MB nao to entendendo.

    Alguem passou por isso ???

  4. #4

    Padrão

    O mais estranho é que, se eu tirar olink do MK e colocar no meu PC e testar ele da 8mb pq no MK so chega a 3mb ?

    Chupa essa manga ?



  5. #5

    Padrão

    Você tem um erro nas suas configurações do MK!! Essa de dizer que o adsl não chega a 8M sendo 8m é generalizar todos, então é fácil dizer que adsl é assim ou assado, mas não se pode tirar todos os casos por um, ou ser igual a papagaios ( só repetir o que os outros dizem)

  6. #6

    Padrão

    Mas e o webproxy da versao 3.25 alguem pode me ajudar a configurar ?



  7. #7

    Exclamation

    Boa tarde !

    Tbem o tentando mais num cosegui ainda:

    Segueminhas configurações

    /ip proxy
    set always-from-cache=no cache-administrator=RealLink cache-hit-dscp=12 cache-on-disk=yes enabled=yes max-cache-size=65325000KiB max-client-connections=600 \
    max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 parent-proxy-port=0 port=3128 serialize-connections=no src-address=0.0.0.0
    /ip proxy access
    add action=deny comment="allow CONNECT only to SSL ports 443 [https] and 563 [snews]" disabled=no dst-port=!443,563 method=CONNECT
    add action=deny comment="block telnet & spam e-mail relaying" disabled=no dst-port=23-25
    add action=allow comment="" disabled=no src-address=192.168.10.0/24
    add action=deny comment="" disabled=no
    /ip proxy cache
    add action=deny comment="don't cache dynamic cgi pages" disabled=no dst-host=":cgi-bin \\\?"
    add action=deny comment="don't cache dynamic http pages" disabled=no dst-host=https://


    Se algum puder dar um força agradeço !

    Valeww

  8. #8

    Padrão

    ow parceiro eu tenho adsl aki de 4mb no meu mk e ele transmiti os 4mb normal tenho controle de banda , com webproxy aki ta dando o que promete de dia de noite , so vou tirar quando eu consegui legaliza tudo.. essa de 8mb da so 3mb pode ser varias coisas .. fio telefonico distancia da onde vc mora se é longe da central tbm faz cai os mb .. modem de baixa qualidade , .. faz um tede reset o mk e deixa ele configurando o basico e faz um teste. se continua dando menos de 8mb , ja pula para outras ipotes, tem muitos amigos meu aki q usa adsl no mk e funciona certinho redondo ..



  9. #9

    Padrão

    cara poe 1 cisco 877, e dpois vc me diz se ai chegar

  10. #10

    Padrão

    Uma vez estava tendo dificuldades com velocidades também nos links auxiliares (adsl),quando estava em bridge não sei oque ocorria ele não passava de 1mb o adsl que é de 4mb,bem fui obrigado a passar para Routed,ai resolveu.Utilizava a versão 3.10 do mikrotik,após atualizar para a 3.25 voltei o modem para Bridge e esta funcionando 100% agora,não sei se talvez ficou algo para tras na instalação.Mas esta ai oque passei e como resolvi,verifique se a informação ajuda em algo.

    Abração



  11. #11

    Padrão

    coloquei a versao 3.27 aki pra testa por encanto esta melhor q a 3.24 ..

  12. #12

    Padrão

    Bom acontece fiz um teste de madrugada qdo so tinha 40 clientes online, consegui um download altissimo batendo essa marca de 8mb. mas com 40 online, tenho 230 clientes. se eu tiver acho q mais de 50 o link nao chega a 4mb sendo q ja testei somente um pc com ele e chega a 8mb sim.



  13. #13

    Padrão

    isso é o problema do adsl, limite de conexoes, ou seja qundo a muita conexoes, vc n consgue chegar a usar toda banda, pois as conexoes são logo limitadas. colok um modem robusto, um cisco, coloquei aki. e ajudou em 70%.