Página 3 de 11 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Arrow

    Citação Postado originalmente por eugeniomarques Ver Post
    eu uso com a versao 3.17. . mas nao li o topico todo.. eu uso RB 433.. nao uso pc-ap...

    um abraço

    Opa, mas a minha pergunta é que se o seu sistema tem travado tb, pois aqui eu tenho enfrentado constantes travamentos com meus PC-AP e algumas RB433. Estou fazendo um Up neste momento em uma torre para teste para a versao 3.25 e seja o que deus quiser. Uso HOTSPOT e PPPOE.

    Tomara que funcione e cesse os travamentos.

    []´s

  2. #14

    Padrão

    Citação Postado originalmente por Bender Ver Post
    Opa, mas a minha pergunta é que se o seu sistema tem travado tb, pois aqui eu tenho enfrentado constantes travamentos com meus PC-AP e algumas RB433. Estou fazendo um Up neste momento em uma torre para teste para a versao 3.25 e seja o que deus quiser. Uso HOTSPOT e PPPOE.

    Tomara que funcione e cesse os travamentos.

    []´s
    cara minha rb433 tem chegado a 100% de quando em vez e com isso dah uma travada...

    tb uso hotspot + radius...

    estou trocando hj para uma rb433ah com a mesma versao pra ver... caso continue.. vou fazer up para 3.25.. e ver tb.. de qquer forma.. vc tah mais perto do seu teste.. posta aki o resultado..

    um abraço..



  3. #15

    Exclamation

    Citação Postado originalmente por eugeniomarques Ver Post
    cara minha rb433 tem chegado a 100% de quando em vez e com isso dah uma travada...

    tb uso hotspot + radius...

    estou trocando hj para uma rb433ah com a mesma versao pra ver... caso continue.. vou fazer up para 3.25.. e ver tb.. de qquer forma.. vc tah mais perto do seu teste.. posta aki o resultado..

    um abraço..
    Cara me ferrei feio aqui, por volta das 23:00 de ontem eu fiz o up para versao 3.25 e advinha?
    Corrompeu o sistema do mikrotik tivemos que ir para torre descer o pc da torre ir para bancada e ficamos a noite toda tentando resolver e nao teve solução o memory flash abriu o bico e nem queria mais reinstalar o sistema do mikrotik, estou virado, to com mais de 48h no ar sem dormir. Essa 3.25 literalmente me tirou o sono.

    E os radios continuam travando sem explicação, estou pensando em abandonar os mikrotiks.

    Ta tudo uma [email protected] trava de 30 em 30 minutos to vendo a hora de corromper outro sistema ai to lascado. o meu serviço virou uma droga só tem cliente reclamando nao sei mais o que eufaço.

  4. #16

    Padrão

    Vc já experimentou tirar o hotspot das RBs? (deixar só no servidor)



  5. #17

    Padrão

    Citação Postado originalmente por Bender Ver Post
    Cara me ferrei feio aqui, por volta das 23:00 de ontem eu fiz o up para versao 3.25 e advinha?
    Corrompeu o sistema do mikrotik tivemos que ir para torre descer o pc da torre ir para bancada e ficamos a noite toda tentando resolver e nao teve solução o memory flash abriu o bico e nem queria mais reinstalar o sistema do mikrotik, estou virado, to com mais de 48h no ar sem dormir. Essa 3.25 literalmente me tirou o sono.

    E os radios continuam travando sem explicação, estou pensando em abandonar os mikrotiks.

    Ta tudo uma [email protected] trava de 30 em 30 minutos to vendo a hora de corromper outro sistema ai to lascado. o meu serviço virou uma droga só tem cliente reclamando nao sei mais o que eufaço.
    eu atualizei pra 3.25 e ta tudo normal, provavelmente sua rb ja estava com problemas antes disso, mas prq nao tenta colocar o hotspot num servidor embaixo com as rbs em bridges?

  6. #18

    Padrão

    Eu to quase apelando para versao 2.9.x;

    Aqui só hoje travou mais de 5 vezes o mesmo pop.

    to quase ficando doido com esse troço.
    Última edição por sergio; 02-08-2009 às 12:15.