Página 7 de 13 PrimeiroPrimeiro ... 23456789101112 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. É amigos amanhã é o dia D, chegou as RBs e os cartoes, ja fizemos os Backups e tudo mais.
    Amanha por volta da 13:00 vamos parar tudo e substiruir por RB 433 com cartoes R5 e fonte de 24V 4A, tomara que pare os travamento, pois eu não aguento mais esse tormento.

    Vou usar 2 RB em cada Torre uma para os enlaces em 5.8 e outra para 3 paineis em 2.4

    Nos Enlaces RB433AH e nos Paineis RB433

    Mantenho os colegas informados.

    Agradeço a todos pela colaboração.

    Seja o que Deus quiser.

    []`s
    Última edição por Bender; 26-06-2009 às 17:42. Razão: atualizando

  2. AMIGOS, ISSO PODE SER A FORMA QUE FOI CONFIGURADO O SEU HOTSPOT. DUVIDAS MSN:
    ME ADICIONEM QUE VOU OLHAR CADA CASO, PARA VER, SE O HOTSPOT, NAO FOR BEM CONFIGURADO VAI TRAVAR MESMO, EXPERIENCIA PROPRIA..
    ATT
    msn: omalandrao@hotmail.com



  3. Citação Postado originalmente por wsantos Ver Post
    AMIGOS, ISSO PODE SER A FORMA QUE FOI CONFIGURADO O SEU HOTSPOT. DUVIDAS MSN:
    ME ADICIONEM QUE VOU OLHAR CADA CASO, PARA VER, SE O HOTSPOT, NAO FOR BEM CONFIGURADO VAI TRAVAR MESMO, EXPERIENCIA PROPRIA..
    ATT
    msn: omalandrao@hotmail.com
    Olá amigo, e o que pode ser que esteja travando o nosso HotSpot?
    Estou a ponto de enlouquecer com este problema, meus clientes estao furiosos e me comparam com porcaria. Estou até com vergonha de sair na rua.

  4. Nos Enlaces RB433AH e nos Paineis RB433
    eu faria ao contrario, nos enlaces rb433 e para os paineis as rb433ah. minha opniao



  5. bender o melhor mesmo é olhar sua configuração, se tiver jeito de vc postar as tela de seu mk ou até mesmo permitir que eu olhe para vc atraves do sei ip fixo, posso dar uma olhada para vc. e coloque tambem qual a é o equipamento que vc esta usando para fazer seu hotspot rodar... DEPOIS POSTO PARA A GALERA O QUE FOI FEITO PARA RESOLVER ESSE PROBLEMA.


    ATT

    WARLEY
    WSANTOS
    ANALISTA DE SISTEMAS
    omalandrao@hotmail.com






Tópicos Similares

  1. Respostas: 13
    Último Post: 24-07-2015, 10:17
  2. Respostas: 2
    Último Post: 07-11-2012, 12:12
  3. MIKROTIK DANDO MENSAGEM DE ERRO TODO DIA
    Por emcmithus no fórum Redes
    Respostas: 5
    Último Post: 10-08-2010, 18:50
  4. MIKROTIK TRAVANDO TODO DIA
    Por rbrgamea no fórum Redes
    Respostas: 9
    Último Post: 04-08-2010, 19:38
  5. Squid parando todo dia, log
    Por b0rin no fórum Servidores de Rede
    Respostas: 16
    Último Post: 28-07-2005, 13:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L