Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá amigos do undelinux estou com um problema aki!
    o meu mikrotik com hotspot + webproxy + cache full... funciona legal, passa o dia todo rodando mais quando anoitece ele nao entra no msn ! mando o msn verificar o erro ele diz que e problema de porta! oque eu fasso pra nao acontecer isso?
    uso uma conexao briged na interface link...

    gostaria de saber tbm se ele roda legal com vmware com duas placas de rede?
    uma on e outra off! á on e (realtek rhine II ethernet) e a off e 3com etherlink 10/100 txt nic (3c905B-tx)


    por favor ajudem!

  2. Seu MK está roteando ADSL?



  3. Sim adsl velox!

  4. você já pesquisou tem um topico falando sobre isso e no um tuto mk+adsl coloca o mtu 1480 e testa pra ver...aqui uso normal



  5. ja tentei de tudo...ai fuii tenta resolver....

    fui no ip firewall desabilitei o nat e o mangle rules tbm desativei...
    obs. unica opção ativa. e o masquerade no ip firewall nat!

    depois disso o msn entrou...

    agora eu axo que deve ser alguma opção que eu abilitei para o cache full no firewall
    oq eu fasso por favor ajudem!


    lembrando uso conexão bridged"velox"/ hotspot,/webproxy com cachefull






Tópicos Similares

  1. mikrotik não acessa msn e orkut
    Por EVABRAZ no fórum Redes
    Respostas: 6
    Último Post: 07-02-2011, 20:46
  2. meu mikrotik não entra mais que 3 micros
    Por computeck no fórum Redes
    Respostas: 11
    Último Post: 28-07-2007, 20:56
  3. MSN e ORKUT não entra
    Por angelangra no fórum Redes
    Respostas: 2
    Último Post: 26-07-2007, 18:48
  4. pppoe out com adsl nao entra o msn
    Por powernetscm no fórum Redes
    Respostas: 12
    Último Post: 01-07-2007, 00:44
  5. Respostas: 12
    Último Post: 18-08-2006, 10:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L