Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Mikrotik nao entra msn!

    olá amigos do undelinux estou com um problema aki!
    o meu mikrotik com hotspot + webproxy + cache full... funciona legal, passa o dia todo rodando mais quando anoitece ele nao entra no msn ! mando o msn verificar o erro ele diz que e problema de porta! oque eu fasso pra nao acontecer isso?
    uso uma conexao briged na interface link...

    gostaria de saber tbm se ele roda legal com vmware com duas placas de rede?
    uma on e outra off! á on e (realtek rhine II ethernet) e a off e 3com etherlink 10/100 txt nic (3c905B-tx)


    por favor ajudem!

  2. #2

    Padrão ADSL?

    Seu MK está roteando ADSL?



  3. #3

  4. #4

    Padrão

    você já pesquisou tem um topico falando sobre isso e no um tuto mk+adsl coloca o mtu 1480 e testa pra ver...aqui uso normal



  5. #5

    Padrão

    ja tentei de tudo...ai fuii tenta resolver....

    fui no ip firewall desabilitei o nat e o mangle rules tbm desativei...
    obs. unica opção ativa. e o masquerade no ip firewall nat!

    depois disso o msn entrou...

    agora eu axo que deve ser alguma opção que eu abilitei para o cache full no firewall
    oq eu fasso por favor ajudem!


    lembrando uso conexão bridged"velox"/ hotspot,/webproxy com cachefull

  6. #6

    Padrão PPPOE

    Amigo, não sei se é o seu caso, se usa PPPOE no Velox.

    O fato é que encontrei problemas com PPPOE da Telefonica X MSN , e só resolvi assim: (Veja figura):

    http://www.ogigante.com/pppoe.jpg

    ATT


    Sergio