+ Responder ao Tópico



  1. #1

    Padrão Problemas com tx / rx

    Ola, galera estou recorrendo mais uma vez e esta grande galera que sempre me dah a maior força

    Problema que estou enfrentando no momento e com relacao a uma repetidora nossa onde 3 dias atras colocamos um RB 433AH c/ um cartao wireless mini-pci xr5 5,8Ghz Ubiquiti 600mw porem o problema que esta ocorrendo agora eh que nossos 10 clientes que se conectam nesta painel estao apresentando um sinal bom porem o Strength esta oscilando muito entre 6Mbps e 18Mbps.

    Ex.: SIGNAL-STRENGTH TX-RATE UPTIME
    [email protected] 18Mbps 11m28s
    [email protected] 18Mbps 11m30s

    Em todos os clientes esta setado:
    basic-rates-a/g=6Mbps,18Mbps supported-rates-a/g=6Mbps,18Mbps

    Antes no local estava uma wrap 2E com um cartao wireless routeros R52-350 e ficava travado em 18/18

    Alguem sabe o motivo desta oscilacao toda.



  2. #2

    Padrão

    não esta usando muita potencia no cartão?



  3. #3

    Padrão

    baixa a potencia o maximo possivel reveja o pig cabo canal também........

  4. #4

    Padrão

    Entao galera jah baixei ao maximo a potencia do cartao revisei o canal utilizado e mesmo assim continua a oscilando.... parte fisica tbm foi revizada .... Alguem jah passou por isto com foi resolvido.



  5. #5
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Qual a fonte está usando? Esse cartão tem um consumo elevado.

  6. #6



  7. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Muitos dos problemas em RBs usando cartões de consumo elevado, estão na fonte.

    Sugiro usar uma de 5A.