+ Responder ao Tópico



  1. Obrigado amigo por me responder ,mais outra duvida , como seria pra aparecer minha pagina hotspot , que vai fazer esse papel e o Mk mesmo ou agora ou o Porxy externo ? . Porquer precisa dessa tela de logim e senha do hotspot para ter acesso a net .

  2. O grande Bill. aqui ta dando o seguinte problema: Depois de instalar o debian, baixar os pacotes e instalar o thunder, quando rodo o winscp, ele retorna o seguinte erro : Conection refused. Tentei entrar por ftp, mas nao consigo logar como root por ftp no windows, nem pelo MK, porém antes de pensar que digitei senha errada, quando logo no debian como root e coloco minha senha ele entra. o que poderia estar acontecendo ? por favor !
    Última edição por rpclanhouse; 31-08-2009 às 19:55.



  3. Citação Postado originalmente por rpclanhouse Ver Post
    O grande Bill. aqui ta dando o seguinte problema: Depois de instalar o debian, baixar os pacotes e instalar o thunder, quando rodo o winscp, ele retorna o seguinte erro : Conection refused. Tentei entrar por ftp, mas nao consigo logar como root por ftp no windows, nem pelo MK, porém antes de pensar que digitei senha errada, quando logo no debian como root e coloco minha senha ele entra. o que poderia estar acontecendo ? por favor !
    Por acauso vc instalou o SSH no debian/ubuntu né ?
    se não so instalar apt-get update depois apt-get install ssh

    falow

  4. Citação Postado originalmente por Arlin Ver Post
    Por acauso vc instalou o SSH no debian/ubuntu né ?
    se não so instalar apt-get update depois apt-get install ssh

    falow
    Continua dando o mesmo erro ! tem ideia do q pose ser ? estou instalando pelo debian, mas testei pelo unbuntu e conseguia acesso ao Servidor thunder ( porém não conseguir fazer funcionar o cache ) , só que pelo debian, nem acessar os arquivos *.conf pelo Win scp estou conseguindo, reparei na lista de Hosts de meu hotspot, que ele está lá, cadastrei ele em Bidings e ele está tudo certo, (aparentemente), consigo pingar o servidor, mas nada de acessá-lo ! alguém pode ajudar ?



  5. Citação Postado originalmente por rpclanhouse Ver Post
    Continua dando o mesmo erro ! tem ideia do q pose ser ? estou instalando pelo debian, mas testei pelo unbuntu e conseguia acesso ao Servidor thunder ( porém não conseguir fazer funcionar o cache ) , só que pelo debian, nem acessar os arquivos *.conf pelo Win scp estou conseguindo, reparei na lista de Hosts de meu hotspot, que ele está lá, cadastrei ele em Bidings e ele está tudo certo, (aparentemente), consigo pingar o servidor, mas nada de acessá-lo ! alguém pode ajudar ?
    Comente tudo no /etc/hosts.deny, aqui só funcionou assim.






Tópicos Similares

  1. [Tutorial] - Load-Balance 2 LINKS + Fail-Over Completo
    Por EvertonLuigi no fórum Tutoriais
    Respostas: 25
    Último Post: 26-01-2015, 13:58
  2. Load Balance PCC - acesso 1 servidor e o outro não
    Por AndersonFox no fórum Redes
    Respostas: 3
    Último Post: 15-11-2013, 17:32
  3. Load Balance Paralelo
    Por AlexMK no fórum Redes
    Respostas: 22
    Último Post: 24-10-2011, 08:50
  4. load balancing no debian
    Por mktguaruja no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-02-2009, 22:59
  5. Tutorial Load Balance 2 links e 1 saida
    Por hdfuture no fórum Redes
    Respostas: 14
    Último Post: 04-09-2008, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L