+ Responder ao Tópico



  1. #19

    Padrão

    Citação Postado originalmente por Luspmais Ver Post
    Cara num seria o sinal do seu proprio cartão.....um da antena e outro do cartão. Suponho!
    Ja descobri o que é graças a ajuda de vocês
    Um cliente passou pro modo AP tbm e clonou SSID.

    Mas supondo que não fosse esse o caso o MAC deveria ser igual e nesse caso é diferente
    Obrigado.

  2. #20

    Padrão

    Citação Postado originalmente por fernandofiorentinn Ver Post
    rapaz, ele pode ter clonado o mac de um de seus clientes e ter feitos um repetidor universal, prq o repetidor só aparece quando ele conecta na ssid de referencia...
    Ja descobri o que é graças a ajuda de vocês
    Um cliente passou pro modo AP tbm e clonou SSID.

    Mas caso eu ainda não tivesse achado, seu comentario seria uma ideia sim e poderia ser a causa do problema.

    Obrigado.



  3. #21

    Padrão

    Galera apesar de vocês já terem me ajudado a descobrir o que era, esse assunto levantou varias possibilidades e serve sem duvidas para consulta futura.
    Desculpem pela demora nas respostas, é que estava trabalhando fora.
    Obrigado a todos e até a próxima vez que eu comer bronha novamente... rsrsrs ou eu puder ajudar alguém
    T+

  4. #22

    Padrão xs

    amigo, o que sugiro, muda SSID por uns 10 minutos, pra ver se a dele continua aparecendo.. se ai num aparecer, volte o normal e reveja seus WDS... se usar, é melhor static..


    inté...



  5. #23

    Padrão

    Fico muito feliz quando vejo um mebro do forum, consegur resolver um empasse desse nível.

    Qualquer coisa que precisar, e ´so chamar

    Abraços

  6. #24

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Fico muito feliz quando vejo um mebro do forum, consegur resolver um empasse desse nível.

    Qualquer coisa que precisar, e ´so chamar

    Abraços
    Então ... aproveitando um pouco, como eu coloco na frente do titulo deste post [RESOLVIDO] pra que todos possam ver que ja esta tudo ok, procurei mas devo ter deixado passar algo e não achei como ou não apareceu essa função pra mim.

    Outra coisa, você esta quem q lugar ? Esses 300Mb é seu ? Tem como fazer uma LD e mandar uns 10Mb Full pra mim aqui no interior de SP ?

    Obrigado