Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Se sua estrutura for assim :

    Concentrador PPPoE -> AP -> Cliente (Nano)


    Na pagina Network selecione router

    WLAN IP Address: PPPoE
    PPPoE Username: <nome do usuario>
    PPPoE Password: <senha do usuario>

    LAN NETWORK SETTINGS

    IP Address: <ip da rede do cliente>
    Netmask: <mascara>
    Enable NAT: x -> Ao que me parece você não ira fornececer nenhum bloco IP Publico para o cliente haja visto que já esta utilizando IP Privado dentro da rede

    Para ver se conectou-se vá até a pagina MAIN

    PPP Statistics
    IP: xxx.xxx.xxx.xxx (Vai aparecer aqui o IP atribuido pelo servidor PPPoE)

  2. Citação Postado originalmente por herlon2008 Ver Post
    Se sua estrutura for assim :

    Concentrador PPPoE -> AP -> Cliente (Nano)


    Na pagina Network selecione router

    WLAN IP Address: PPPoE
    PPPoE Username: <nome do usuario>
    PPPoE Password: <senha do usuario>

    LAN NETWORK SETTINGS

    IP Address: <ip da rede do cliente>
    Netmask: <mascara>
    Enable NAT: x -> Ao que me parece você não ira fornececer nenhum bloco IP Publico para o cliente haja visto que já esta utilizando IP Privado dentro da rede

    Para ver se conectou-se vá até a pagina MAIN

    PPP Statistics
    IP: xxx.xxx.xxx.xxx (Vai aparecer aqui o IP atribuido pelo servidor PPPoE)

    Maravilha fico muito grato pela ajuda, vou testar e posto o resultado!


    Obrigado.

    Um forte abraço!!!

    Valeu.



  3. Citação Postado originalmente por herlon2008 Ver Post
    Se sua estrutura for assim :

    Concentrador PPPoE -> AP -> Cliente (Nano)


    Na pagina Network selecione router

    WLAN IP Address: PPPoE
    PPPoE Username: <nome do usuario>
    PPPoE Password: <senha do usuario>

    LAN NETWORK SETTINGS

    IP Address: <ip da rede do cliente>
    Netmask: <mascara>
    Enable NAT: x -> Ao que me parece você não ira fornececer nenhum bloco IP Publico para o cliente haja visto que já esta utilizando IP Privado dentro da rede

    Para ver se conectou-se vá até a pagina MAIN

    PPP Statistics
    IP: xxx.xxx.xxx.xxx (Vai aparecer aqui o IP atribuido pelo servidor PPPoE)

    Amigou herlon, fico muito grato pela dica realmente funcionou blz, na opçao nat marquei como vc disse a nat e fungou na primeira, fico muito grato pela força!

    Um forte abraço!

    Valeu.

    Muito obrigadooooooooooo!!!!






Tópicos Similares

  1. Respostas: 12
    Último Post: 14-05-2013, 04:59
  2. Respostas: 0
    Último Post: 22-07-2011, 11:29
  3. Nano Station no modo AP alguem já usou?
    Por adepad no fórum Redes
    Respostas: 61
    Último Post: 10-05-2011, 13:47
  4. Nano 5 nos clientes alguém já usou ?
    Por Giovani.couto no fórum Redes
    Respostas: 26
    Último Post: 18-10-2009, 16:02
  5. Alguém já usou o "C3 station" ?
    Por marcoveck no fórum Redes
    Respostas: 0
    Último Post: 22-03-2009, 12:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L