Página 4 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por thiagogenesis Ver Post
    Poxa amigo más so 1gb de rammmmmm, ahauhauuaha aí não vai pra frente mesmo.
    Coloca mais memória que tudo vai sair vuaaaaaaaando amigo.
    aHHHHHHHHHHh e outra usa so modo texto mesmo tem mais performance.
    Bom é so isso t++++ qualquer coisa tamos aí


    Que configuração de Hardware q vc recomenda?

  2. BOm vamos lá!

    Processador: AMD Athlon II X2 240 AM3/2.8Ghz/2Mb
    Placa mãe: MB Asus M3N-HD HDMI
    Memoria: Memória 2Gb DDR2 800Mhz Kingston "Qnt: 4" para interar 8GB
    Placa de rede: 3com sem sombra de dúvidas neh.
    Bom é isso aí, ta com um server robusto e confiável...



  3. Rapaz eu fiz tudo q pediu o tutorial - a parte do modem bridge pq são 4 modems aqui no provedor, e a internet ta funcionado blz.

    O que poderia ser?

  4. raaaaaaapaz, não entendi bem o que tu quis dizer não amigo.



  5. Thiago, tb é feito cache no Mikrotik ou só no Debian?
    caso nos dois seria sempre bom limpar o cache do Mk?






Tópicos Similares

  1. Respostas: 17
    Último Post: 26-04-2013, 17:19
  2. Respostas: 2
    Último Post: 10-03-2011, 10:18
  3. Problema com cache full no mikrotik
    Por adenilso no fórum Redes
    Respostas: 6
    Último Post: 27-07-2009, 17:09
  4. Respostas: 13
    Último Post: 24-11-2008, 19:40
  5. Problema com Cache Full (squid fora do mikrotik)
    Por tacianopinheiro no fórum Redes
    Respostas: 2
    Último Post: 07-07-2008, 19:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L