Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. cara, realmente é estranho, já que vc diz que na bancada eles pingaram uma com a outra... eu particularmente nunca vi dizer que isolamento de cartão pudesse barrar ping, mas tbm não duvido.

  2. vc viu a imagem q anexei ai? vc acha q ta bom o sinal?



  3. Não é nem questão de sinal baixo chefe, pq mesmo que vc tivesse linkado com sinal baixo, ia acontecer de vc pingar até... mesmo perdendo pcts.... mas o estranho é que vc diz que nem pingar pinga...

    Tá usando que tipo de criptografia?

  4. nao uso criptografia. hoje vo reconfigurar as rbs e ve no q da.



  5. Citação Postado originalmente por cdcm Ver Post
    em uma ta assim: ap bridge e na outra ta station. to usando os ips 18.0.2.20/24 e 18.0.2.22. antes na bancada pingava normal tinha acesso a outra e vice-versa. so q nas torres nao consigo. elas se conectam mais nao tenho acesso remoto e nem ping nem com perda. uma coiza q mudei depois de fazer as config é q troquei os mini-pci de slo, nao sei se isso influencia em alguma coisa.
    Cara, aqui na minha RB se eu mudar o Cartão de Slot ele fica desconfigurado e desativado.

    Será que não foi isso não ?
    O Cartão que vc trocou está na RB que vc quer pingar ???

    Não tenho experiência com RBs não, mas no meu caso, mesmo eu tendo um cartão configurado e trocar por outro igual no mesmo Slot eu tenho que HABILITAR e CONFIGURAR de novo.
    Talvez seja esse o seu problema.






Tópicos Similares

  1. Respostas: 4
    Último Post: 24-03-2010, 13:23
  2. Respostas: 0
    Último Post: 21-02-2010, 10:32
  3. Respostas: 15
    Último Post: 24-10-2009, 05:35
  4. Duvida enlace 15 KM
    Por Meiobit no fórum Redes
    Respostas: 14
    Último Post: 17-08-2009, 13:42
  5. duvida enlace????
    Por darlangomes no fórum Redes
    Respostas: 1
    Último Post: 06-10-2006, 10:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L