Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por bjaraujo Ver Post
    Sérgio, filtrando o AP para pppoe eu me livro dum ataque destes, ou foi sugestão para eliminar outro problema? Existe equipamento imune a esse tipo de ataque ou é falha de protocolo? Grato.
    Sugestão para eliminar problemas de broadcast, que normalmente, worms e malwares em geral exploram.

    Não existe solução para ataque de deauth, apesar que chipset como atheros em sistemas com bom processamento não travam (freezing) como os equipamentos mais antigos. Se usar clocking de frequências (10 MHz ou 5 MHz) e o atacante não possuir esta característica (normalmente não possuem) está protegido. Sistemas mais recentes como Mikrotik ROS e o sistema da linha Cisco WiFi (deve ter outros) possuem proteção para esse ataque, mas só funcionam se os dois lados (cliente e AP) possuirem as mesmas configurações.

    Esse problema do deauth é antigo e é a maneira que o protocolo 802.11 foi concebido.

  2. entao no caso vamos ter que ficar o resto da vida com internet caindo, o filtro nao teve efeito nenhum aqui, ja tirei cliente por cliente do ap e nada, parece que é problema do ap mesmo, ele manda o cliente desconectar e pronto acabou, e nao ta nem ai.



  3. ta cortando mais meus wds doque os clientes essa manha.
    wds com -65 de sinal outro com -68, outro com -51

  4. senta e chora mano... hehehe

    mas seguinte, primeiro como esta o sinal dos seus clientes????

    Data rates TX e RX 11/11, ou tem mudulação 11/1, 5.5/1 coisa assim?

    que antena vc tem no seu POP, é omni, se for omni ao menos é hyperlink??? heheh

    equipamento do cliente??? qual o modelo de antena e radio ou tem plaquinha pci nessa rede?

    a isolação dos conectores nos clientes como esta???

    relacione isto e vamos ver se tem algum ai fazendo coisa que nao deve nessa sua rede.

    e uma coisa instalações wireless devem ser perfeitas, senão uma hora ou outro vc estara no meio de um inferno de problemas.

    forte abraço
    Gilmar Balbinot



  5. Não sei se é o caso, mas vc ja deu uma olhada na lista do pessoal conectado em seu AP? uma vez, tive alguns problemas na rede toda gerando conflitos de IP (sei que seu problema nao é esse, mas sei la, quem sabe ajuda), ai olhando na aba Registration do MK, vi que tinha um individuo com um ip que nao era da minha rede, e procurando pelo MAC em meu sistema vi que nao era cliente, bloqueei ele de conectar no meu AP, e pronto, problema resolvido, da uma analisada ai pra ver.

    Hugs!






Tópicos Similares

  1. HELP! Ajuda em PTP 5.8Ghz , 1 KM!
    Por luizbe no fórum Redes
    Respostas: 11
    Último Post: 08-10-2007, 20:22
  2. Proxy com IIS sera que tem solucao?????
    Por evertonfritz no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-12-2005, 12:18
  3. Samba !!! Solução !!! Help !
    Por Educpd no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-09-2005, 20:30
  4. Samba !!! Solução !!! Help !
    Por Educpd no fórum Servidores de Rede
    Respostas: 9
    Último Post: 11-02-2005, 08:33
  5. Bug do IE com o Squid , tem solucao ou nao ¿
    Por Cyber_Punk no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-09-2003, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L