+ Responder ao Tópico



  1. #19

    Padrão

    Tenho esse problema, coloquei a regra do netbios como foi postado e concertou temporáriamente mais as vezes volta, vou acabar colocando switch com vlan para acabar de vez com o problema.

  2. #20

    Padrão

    Citação Postado originalmente por LeopoldoMeireles Ver Post
    Tenho esse problema, coloquei a regra do netbios como foi postado e concertou temporáriamente mais as vezes volta, vou acabar colocando switch com vlan para acabar de vez com o problema.
    pensei em usar switch, mas vai resolver apenas para a mesma respetidora, mas irá "enchergar" os usuarios das outras repetidoras....



  3. #21

    Padrão

    Amigo a melhor forma de você resolver isso alem desses bloqueios, é fazendo o uso de mascara /30.

    Eh mais trabalhoso, mais ja te ajuda 80%..........caso nao saiba fazer procure no forum sobre /30 que vai achar...eu mesmo fiz um mini tuto explicando como.

    abraços

  4. #22

    Padrão

    separe o range de IP das routerboards..
    se puder use mascara /32 pq fecha totalmente a rede de cada host,
    so assim vc vai conseguir, ou coloque regras de firewall para bloqueio de NetBios de uma RB para a outra,

    outra coisa mais trabalhosa(talvez) mais que da certo seria em cada cliente vc desinstalar o protocolo de compartilhamento em:
    conexão local>Propiedades>compartilhamento de arquivos e impressoras para rede e clicar em desinstalar..e reiniciar.



  5. #23

    Padrão

    Pessoa vcs ja tentaram colocar as regras de bloqueio de NetBios em todas as RBs?

    Pois aqui comigo sempre usei as regras de bloqueio de netbios e sempre funcinou.

    Uso aqui uma RB 433 em bridge com 3 cartões e funciona blz.

    Denys Lemes

  6. #24

    Padrão

    Denys como fazer a regra de netbios? por favor