Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não vi nada de anormal.

  2. Citação Postado originalmente por sergio Ver Post
    Não vi nada de anormal.
    Otimo..Bem muito obrigado até aqui então e manterei nossos colegas do forum atualizados para caso alguem tenha o mesmo problema possa resolver sem contra tempos...

    Bom dia Sergio e mais uma vez obrigado!

    Att.



  3. sergio, estou com um problema parecido com esse, sempre atualizo meu mk...nunca tive problemas com ele...depois que passei pra 3.27 ele, apos 1 dia...mais ou menos...reseta a minha senha(a licença é original - comprei na mk do brasil) será que esse lance de fazer upgrade, instalou algo que tá dando pau no kernel? voltei pra versao 3.13 e continua o mesmo problema, ele reseta o meu login e senha, voltando pra default do mk, as pessoas conseguem navegar, a cpu vai pra 100% e algumas regras nao sao mostradas. hoje a noite vou olhar o lance da multi-cpu.

  4. a ultima configuracao que fiz, foi instalar uma placa encore pci wireless na casa de um cliente. Será que é essa placa?



  5. Bem,informando então...após 2 dias da mudança,até o momento se permanece estável o sistema sem maiores problemas ou ocilações...

    Tudo esta oK!






Tópicos Similares

  1. meu mikrotik esta Mikrotik Travando
    Por EderMartinstiros no fórum Redes
    Respostas: 4
    Último Post: 27-11-2007, 00:19
  2. MIkrotik travando!!!!
    Por diegovilela01 no fórum Redes
    Respostas: 2
    Último Post: 21-09-2007, 15:36
  3. Mikrotik Travando ....
    Por rodritter no fórum Redes
    Respostas: 0
    Último Post: 18-09-2007, 12:46
  4. mikrotik travando
    Por jhojon no fórum Redes
    Respostas: 0
    Último Post: 22-08-2007, 12:54
  5. Hi >> New In mikrotik Please help
    Por leo297 no fórum Redes
    Respostas: 24
    Último Post: 07-06-2007, 11:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L