+ Responder ao Tópico



  1. Citação Postado originalmente por ceusbar Ver Post
    Aqui os meus plugins tão funfando direitinho. O único problema q venho tendo é lentidão após 10 dias de uso com o cache, mas após reiniciar volta ao normal e tá dando uns erros pra carregar algumas páginas e tem q mandar atualizar toda hora.....oq será?
    Cachear,até cacheia,mas vc experimentou usar o AVG ou AVAST e mandar atualizar?

    Aqui pelo menos não rolou,ai desabilitei...no inicio estava ok,so que depois de um tempo tanto AVAST como AVG nçao atualizavam mais....

    Sobre lentidão,para uma rede de uns 200 clientes,uma maquina de 8GB de RAM, processador DualCore Pentium ou Melhor ja aguenta o tranco tranquilo.Logicamente cada caso é um caso e cada rede é uma rede rs! Se logo que vc reinicia o proxy ele volta melhor,então ta com cara de memoria isso ai... Pode ser Swap... Se o Swap ficar alto pode ocorrer isso ai mesmo... Poste mais detalhes...

    Dei inicio a um tutorial de instalação e configuração do ThunderCache3... Amanha posto o link aqui.. t+

  2. ThunderCache3

    Para quem estiver interessado em migrar para a versão 3 do thundercache,abaixo segue o link:

    https://under-linux.org/f132125-thundercache3-desde-instalacao-ate-configuracao-final-por-billgates

    "Lembrando que os créditos do tuto são dos colegas do forum thundercache.org e under-linux.org"

    Eu apenas estou trazendo para o forum do under-linux.org,tendo em vista que muitos colegas daqui não frequentam o forum do thundercache.org...



  3. Citação Postado originalmente por BillGates Ver Post
    Cachear,até cacheia,mas vc experimentou usar o AVG ou AVAST e mandar atualizar?

    Aqui pelo menos não rolou,ai desabilitei...no inicio estava ok,so que depois de um tempo tanto AVAST como AVG nçao atualizavam mais....

    Sobre lentidão,para uma rede de uns 200 clientes,uma maquina de 8GB de RAM, processador DualCore Pentium ou Melhor ja aguenta o tranco tranquilo.Logicamente cada caso é um caso e cada rede é uma rede rs! Se logo que vc reinicia o proxy ele volta melhor,então ta com cara de memoria isso ai... Pode ser Swap... Se o Swap ficar alto pode ocorrer isso ai mesmo... Poste mais detalhes...

    Dei inicio a um tutorial de instalação e configuração do ThunderCache3... Amanha posto o link aqui.. t+
    Caro Bill, primeiramente venho lhe parabenizar pela sua iniciativa e doação de tempo e conhecimento, pois tem sido muito util pricipalmente para leigos em linux como eu, continue assim que vc vai longe.

    agora gostaria que vc me desse uma opnião sobre configuração de hardware para um servidor pro thunder pra cerca de 200 a 300 usuarios on-line?

    lembrando que tenho algumas peças em mãos que são elas: Placa mãe Gigabyte EP43-DS3L, 8gb de memoria DDR2-800, 3 HDs 1 de 500,1 de 250, 1 de 160, fonte REAL de 500, falta o proscessador Quad core que estou em duvida entre o Q9550BOX ou Q8400BOX, sua opnião vai ser de grande ajuda.

    desde já agradeço a todos

  4. Bill qual diferenças possuem basicamente as duas versoes? vc no caso que ja utilizou as duas uqla a melhor? e porque?
    Gde abraço e obrigado pela sua contribuição.



  5. Conforme eu tinha falado no msn, limpando o cache resolveu sim o erro na abertura das páginas....
    BILL....em oportuno já arrumei a máquina reserva...

    vlw...


    Citação Postado originalmente por BillGates Ver Post
    Cachear,até cacheia,mas vc experimentou usar o AVG ou AVAST e mandar atualizar?

    Aqui pelo menos não rolou,ai desabilitei...no inicio estava ok,so que depois de um tempo tanto AVAST como AVG nçao atualizavam mais....

    Sobre lentidão,para uma rede de uns 200 clientes,uma maquina de 8GB de RAM, processador DualCore Pentium ou Melhor ja aguenta o tranco tranquilo.Logicamente cada caso é um caso e cada rede é uma rede rs! Se logo que vc reinicia o proxy ele volta melhor,então ta com cara de memoria isso ai... Pode ser Swap... Se o Swap ficar alto pode ocorrer isso ai mesmo... Poste mais detalhes...

    Dei inicio a um tutorial de instalação e configuração do ThunderCache3... Amanha posto o link aqui.. t+






Tópicos Similares

  1. Respostas: 12
    Último Post: 30-09-2009, 10:28
  2. Respostas: 0
    Último Post: 09-08-2009, 20:05
  3. Respostas: 0
    Último Post: 08-08-2009, 20:14
  4. Respostas: 0
    Último Post: 08-08-2009, 13:33
  5. Respostas: 0
    Último Post: 08-08-2009, 11:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L