+ Responder ao Tópico



  1. Citação Postado originalmente por rpclanhouse Ver Post
    OPa Bill, Arlin tudo tranquilo ? bom em resumo, troquei meu Pcap por uma Rb 433, até ai tudo oks, agora é o seguinte, na versão "Cracked" que tinha no Pcap, ficava ótimo o thunder, tudo rodando certim, agora nesta versão 3.25, basta apenas seguir o Tuto ou tem adaptações à fazer ?

    Boa semana !

    Ricardo Sobrinho.
    vc vai controlar tudo pela sua RB 433 ? eu uso aki as minhas RBs em modo bridge e controlo em um servidor x86 os clientes thunder balanço tudo embaixo nada la emcima da torre hehehe
    mais se vc for fazer mesmo assim a configuração é a mesma sim e atualize a sua RB a versão 4.1 ja esta estable e todos os meus servidores e RBs estão rodando na 4.1 ja 3.30 ficou no passado hehehe brincadeira mais ta xow de bola a versão 4.1 stable tem suporte a wirelles N
    falow qualquer duvida tamos ai

  2. Citação Postado originalmente por Arlin Ver Post
    vc vai controlar tudo pela sua RB 433 ? eu uso aki as minhas RBs em modo bridge e controlo em um servidor x86 os clientes thunder balanço tudo embaixo nada la emcima da torre hehehe
    mais se vc for fazer mesmo assim a configuração é a mesma sim e atualize a sua RB a versão 4.1 ja esta estable e todos os meus servidores e RBs estão rodando na 4.1 ja 3.30 ficou no passado hehehe brincadeira mais ta xow de bola a versão 4.1 stable tem suporte a wirelles N
    falow qualquer duvida tamos ai

    Faei isso amanhã mas, putz, agora que ja está tudo configuradim.... rsrsrsr acabei de cadastrar minhas WDS Hoje, como troquei o X86 por RB, tive que recadastrar os radios dos WDS, deu um trampo... se eu atualizar a versão, ( como disse num outro tópico não conheço nada da legalidade, sempre estive na versão "Cracked" ) não precisarei parar tudo e começar do zero não né ? outra coisa, a versão é gratuita ? só atualizar ? ou tem q pagar ?



  3. Citação Postado originalmente por rpclanhouse Ver Post
    Faei isso amanhã mas, putz, agora que ja está tudo configuradim.... rsrsrsr acabei de cadastrar minhas WDS Hoje, como troquei o X86 por RB, tive que recadastrar os radios dos WDS, deu um trampo... se eu atualizar a versão, ( como disse num outro tópico não conheço nada da legalidade, sempre estive na versão "Cracked" ) não precisarei parar tudo e começar do zero não né ? outra coisa, a versão é gratuita ? só atualizar ? ou tem q pagar ?
    A proposito, acabei de atualizar, pra ser sincero é facil, basta acessar o site www.mikrotik.com/download e baixar de acordo com a série de sua Rb a versão Stable.
    Arlin vou RE-iniciar a instalação de meu thunder amanhã ( ou será Hoje ? afinal á é mais de 1/2 noite ) e vou ver no que dá

    Valeu !

  4. #259
    Iraldo
    Olá Bill,
    Sou iniciante em Linux, Squid e Thundercache. Preciso instaurar um proxy pro meu provedor wireless. Segui à risca o Tuto do Ricardo do thundercache.org, mas não obtive sucesso. Deparei-me com o seu aqui no under-linux, que aparentemente complementa, em alguns aspectos, o do Ricardo. Entretanto continuo não obtendo êxito na instalação desse "trem" e surgem algumas dúvidas (uso ubuntu server 9.04). Por exemplo: as interfaces no seu tuto, tanto a dhcp quanto a de inet manual são a mesma ou seja, eth0? só consegui compartilhar internet do ubuntu pro windows com as configurações do Ricardo. Contudo não consigo gerar o relatorio "ipservidor/thundercache.php". Parece que não cachea!!! Já estou há duas semanas tentando e até agora nada!!! Dá uma força aí!!!! Onde estou errando no seu tuto? meu e-mail é wagner_tn30@hotmail.com!!!!



  5. Citação Postado originalmente por Arlin Ver Post
    vc vai controlar tudo pela sua RB 433 ? eu uso aki as minhas RBs em modo bridge e controlo em um servidor x86 os clientes thunder balanço tudo embaixo nada la emcima da torre hehehe
    mais se vc for fazer mesmo assim a configuração é a mesma sim e atualize a sua RB a versão 4.1 ja esta estable e todos os meus servidores e RBs estão rodando na 4.1 ja 3.30 ficou no passado hehehe brincadeira mais ta xow de bola a versão 4.1 stable tem suporte a wirelles N
    falow qualquer duvida tamos ai

    Então Arlin, é o seguinte meu velho. Atualizaei a Rb, 4.1. Firmeza, o sistema ta como nunca! ficou filé, porém na versão 2.crack, o Thunder rodava de boa, ficou 2 meses sem dar problema. peguei a Rb do inicio, eu não apenas joguei as regras da versão antiga em cima dela, levantei do zero, e dai quando fui colocar o thunder pra rodar... adivinha.... Bingo! não rodou!
    Já instalei o Ubuntu, rodei o tópico atraz de um detalhe, e nada, assim que termino o topico, e vou testar, o bixo não funfa!. Daí tentei pelo Debian ..., nada ! já to arrancando os cabelos do suvaco, pois os da cabeça já se foram, passei o dia de hoje ( sexta feira 23/10 ) inteiro nisso e nada !.

    O esquema aqui ta assim, RB 4.1 enviando e fazendo pppoe, modem no pé da torre, desce outro cabo pela ether2 que vai pra um hub dlink, deste hub pro Pc com thunder, Antes estava rodando de boa deste jeito, agora nada, Faixa de rede 192.168.0.0/24, aff já nao sei o que fazer. pode me ajudar ?

    Fica Com Deus !






Tópicos Similares

  1. Respostas: 12
    Último Post: 30-09-2009, 10:28
  2. Respostas: 0
    Último Post: 09-08-2009, 20:05
  3. Respostas: 0
    Último Post: 08-08-2009, 20:14
  4. Respostas: 0
    Último Post: 08-08-2009, 13:33
  5. Respostas: 0
    Último Post: 08-08-2009, 11:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L