Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. /system hardware
    set multi-cpu=no


    Se der certo não esquece de agradecer, quero ir marcando pontos no forum, mais não esquece de atualizar pra versão 3.28 porque tem umas correções tbm...

  2. deu certim, ja ta agradecido, so que ele não redireiciona pra pagina de destino,, tipo loga, e parece que travo, mais se vc manda entra no google, manualmente ele entra normal



  3. rsrsrs, olha tem o arquivo alogin.html do hotspot que vc pode editar pra mandar ir pra um site assim que se logar, vou colocar abaixo o código do meu HTLM:


    <html>

    <head>
    <meta http-equiv="refresh" content="2; url=http://www.google.com.br">
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="expires" content="-1">
    <style type="text/css">
    <!--
    textarea,input,select {
    background-color: #FDFBFB;
    border: 1px #BBBBBB solid;
    padding: 2px;
    margin: 1px;
    font-size: 14px;
    color: #808080;
    }

    body{ color: #737373; font-size: 12px; font-family: verdana; }

    a, a:link, a:visited, a:active { color: #AAAAAA; text-decoration: none; font-size: 12px; }
    a:hover { border-bottom: 1px dotted #c1c1c1; color: #AAAAAA; }
    img {border: none;}
    td { font-size: 12px; color: #7A7A7A; }

    -->
    </style>
    <title>Bem Vindo RealNet - Acesso Liberado</title>
    </head>

    <body>

    <p>&nbsp;</p>

    <p align="center"><img src="img/topo.jpg" width="824" height="114"><img src="img/Realnet.jpg" width="412" height="96"></p>

    <p align="center"><img src="img/liberado.jpg" border="0" width="452" height="278"></p>
    <p align="center">&nbsp;</p>
    </body>
    </html>

    TENTEI TE ENVIAR O MEU ALOGIN.HTML PRA VC MODIFICAR, NÃO SEI SE O ARQUIVO VAI AQUI NO POST EU NUNCA ENVIEI...
    Arquivos Anexos Arquivos Anexos

  4. deu certo ?



  5. Ainda, não testei, vo volta a mecher o servidor so de noite, e ja te do a resposta






Tópicos Similares

  1. HotSpot - travando
    Por scan no fórum Redes
    Respostas: 1
    Último Post: 11-02-2009, 15:44
  2. Respostas: 9
    Último Post: 19-01-2009, 12:40
  3. HotSpot Travando a Rede
    Por renatopissinati no fórum Redes
    Respostas: 0
    Último Post: 03-11-2008, 08:24
  4. Squid travando quando alguns clientes entram, vírus?
    Por islan no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-10-2008, 12:05
  5. Hotspot travando
    Por fafadinhu no fórum Redes
    Respostas: 2
    Último Post: 30-07-2008, 22:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L