Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Aproveitando o embalo!

    Eu instalei o debian lenny e fiz todos procedimentos do apache e php e ssl, tudo certo !
    Ai instalei o squirrelmail pelo aptitute do debian até ai tudo bem!

    O problema é que não consigo passar da tela de login ! E não me lembro de ter cadastrado alguma senha!

    Alguém tem alguma idéia do que pode ser ?

    já to a varias horas virando os sites atrás de algo que me leve pro caminho ,mas e tudo igual , todos os tutorias terminam na tela de login !

  2. Olá Pessoal!

    Descobri o Problema!!!

    Fora o Serviço todo do apache e php e ssl e fora o squirrelmail !

    Ta faltando todo resto!!!

    E como nunca montei um Server de e-mail deu nisso !!!






Tópicos Similares

  1. estou com problemas no squirrelmail
    Por rootmaster no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-02-2006, 17:21
  2. Problemas com login no SquirrelMail
    Por golum no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-12-2005, 17:47
  3. Problemas com Squirrelmail
    Por Ronald Potier no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-07-2005, 12:05
  4. SquirrelMail - problemas com o plugin change_pass
    Por z3r00 no fórum Servidores de Rede
    Respostas: 30
    Último Post: 02-06-2005, 15:04
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L