Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. duvida cruel, tendo em vista que são excelentes equipamentos, o Cisco 1841 como disse o amigo alexandre tem uma estabilidade tremenda , ja a RB 1000 lhe oferece uma interface facil e pratica,bom se os dois equipamentos estao pagos, não custa testar os 2.

    obs uso aqui um Cisco 1841, mas assim q possivel vou comprar uma RB1000 pra ver como é,e ter um bkp.

  2. 187.51.247.240/28 esse bloco esta liberado na operado e apontado pro seu roteador?

    Citação Postado originalmente por easyBSD Ver Post
    Ta apanhando pra configura a RB na fibra.

    A RB493ah ta configurada desta forma as interfaces:
    ether1 - wan / ether2 - lan.
    No caso a WAN liga no switch da fibra e a lan liga no servidor.


    Configurei desta forma:

    wan :
    ip 189.107.111.162/30
    gw 189.107.111.161

    lan:
    ip 187.51.247.241/28


    A RB pinga normal ip na internet, mas quando ligo o notebook por exemplo na lan da rb para navegar ele nao navega.

    Configurei o note asim

    ip 187.51.247.242
    masc 255.255.255.240
    gw 187.51.247.241
    dns 200.153.0.68

    O note pinga até o ip 189.107.111.162 mas nao chega no ip remoto da telefonica 189.107.111.161.

    O que pode ser ?



  3. Citação Postado originalmente por thiagotg Ver Post
    187.51.247.240/28 esse bloco esta liberado na operado e apontado pro seu roteador?

    Este é o bloco que vou usar.

    A tabela esta assim:

    IP WAN local - 189.107.111.162 255.255.255.252
    IP WAN remoto - 189.107.111.161 255.255.255.252

    IP LAN - 187.51.247.240 255.255.255.240

    14 - IPs Validos.


    O pessoal da ativação testou com aparelho deles e confirmaram o funcionamento.

  4. Estes ips estavam funcionando no Cisco?

    Citação Postado originalmente por easyBSD Ver Post
    Este é o bloco que vou usar.

    A tabela esta assim:

    IP WAN local - 189.107.111.162 255.255.255.252
    IP WAN remoto - 189.107.111.161 255.255.255.252

    IP LAN - 187.51.247.240 255.255.255.240

    14 - IPs Validos.


    O pessoal da ativação testou com aparelho deles e confirmaram o funcionamento.



  5. Citação Postado originalmente por thiagotg Ver Post
    Estes ips estavam funcionando no Cisco?
    é novo.

    O roteador cisco que uso esta em 3 pares metalicos e nao aguenta a fibra.

    A instalação da fibra é nova. nao tenho roteador cisco pra colocar no lugar e testar.

    Somente a RB 493AH mesmo.
    A duvida é se as configurações esta corretas ? o link rodo normal quando o pessoal da ativação testou.






Tópicos Similares

  1. Respostas: 5
    Último Post: 30-05-2016, 07:19
  2. Redundância em Link de Fibra e a Rádio
    Por durban no fórum Redes
    Respostas: 4
    Último Post: 29-01-2016, 09:12
  3. Respostas: 0
    Último Post: 09-12-2015, 21:20
  4. Respostas: 6
    Último Post: 04-03-2011, 22:15
  5. Link De Fibra Optica! Ajudem me por favor
    Por cyberlitoral no fórum Redes
    Respostas: 6
    Último Post: 22-12-2008, 00:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L