+ Responder ao Tópico



  1. amigos essa regra dos bancos citada pelo nosso amigo luizbe é posta na RB que faz o PCC ou no servidor?

  2. Citação Postado originalmente por tmelooliveira Ver Post
    Amigo 1929, eu tbm me deparei com esse problema, mas dai fui ate as config da RB, mudei a porta http e winbox dela.. e redirecionei as portas do servidor,

    add action=dst-nat chain=dstnat comment=\"\" disabled=no dst-port=PORTA QUE VAI SER ACESSADA \
    protocol=tcp to-addresses=IP DA REDE LOCAL DO SERVIDOR to-ports=PORTA NO SERVIDOR


    isso é bacana, porque vc pode colcoar portas diferentes em todas suas RBs, tendo assim acesso remoto a todas..

    Abraço Gauchão


    Citação Postado originalmente por dimensaonet Ver Post
    ola amigo tmelooliveira obrigado pela ajuda eu consegui fazer o balanceamento pcc com 4 link e ficou muito bom.se alguem precisar do script ou de uma ajudinha pode pedir que posso tentar ajudar.
    eu Fiz numa rb 450g só para o balanceamento pcc dos 4 link pppoe discada pela rb.
    Só que agora não conseguimos entrar no servidor pelo ddns. Remotamente quando colocamos o ddns romoto q eu usava antes ele entra direto na RB do balanceamento que é a 450g.
    Só entra no servidor se estiver dentro da rede e colocolocar o ip do servidor no winbox. Será o que aconteceu? detalhes( o servidor agora só tem 2 placa de rede. cliente e link) se nao for pedir dimais ajuda eu nessa tambem? abraço
    Citação Postado originalmente por BraZuky Ver Post
    A maioria das perguntas deste tópico é por falta de conhecimentos de rede.

    PS. Muito bom o script M4D3, funfou legal.

    Então porque você perguntou se funciona na ver 4.6? Se por algum motivo não funcionar é só usar do seu conhecimento e fazer a adaptação para a versão.

    Eu não teria este conhecimento, se precisasse de alguma adaptação para fazer funcionar o balance, mas estou no forum para aprender. No início eu não sabia nem uma vírgula sobre MK. Hoje já sei meia duzia de vírgulas, mas falta muitas vírgulas ainda para me sentir seguro e por isso pergunto.

    Obrigado Tiago, eu estava desconfiado que seria por aí, mas tinha receio de mexer e travar meu servidor. Vou fazer isso.



  3. ola amigos pesso desculpas por tantas pergutas, mais é q sou novo nesse ramo. poderia mim ajudar? a regra pra acessar o mikrotik servidor depois do PCC é essa? ela é add na RB?
    /ip firewall nat
    add action=dst-nat chain=dstnat comment=\"\" disabled=no dst-port=8291\protocol=tcp to-addresses=10.5.50.1to-ports=80

    sera que assim funciona? ou eu tenho que colocar alguma regra no mikrotik servidor onde os cliente faz as autenticaçao que é onde eu quero acessar?

  4. Citação Postado originalmente por dimensaonet Ver Post
    ola amigo tmelooliveira obrigado pela ajuda eu consegui fazer o balanceamento pcc com 4 link e ficou muito bom.se alguem precisar do script ou de uma ajudinha pode pedir que posso tentar ajudar.
    eu Fiz numa rb 450g só para o balanceamento pcc dos 4 link pppoe discada pela rb.
    Só que agora não conseguimos entrar no servidor pelo ddns. Remotamente quando colocamos o ddns romoto q eu usava antes ele entra direto na RB do balanceamento que é a 450g.
    Só entra no servidor se estiver dentro da rede e colocolocar o ip do servidor no winbox. Será o que aconteceu? detalhes( o servidor agora só tem 2 placa de rede. cliente e link) se nao for pedir dimais ajuda eu nessa tambem? abraço
    Boa noite dimensao, poderia enviar-me seu script com a config do load balance na RB450G? Qual a ver do mikrotik na RB450? e qual a ver do mikrotik do seu servidor? Uso a ver cracked para distribuição, será que consigo faze-lo?
    Um abraço ,,,,,,



  5. ola amigo mp3fm posso postar a regra sim...só uma coisinha eu nao sei como salvar a regra da RB. mim encina ai q eu posto agora. aguardo






Tópicos Similares

  1. Respostas: 12
    Último Post: 15-05-2015, 17:14
  2. Respostas: 6
    Último Post: 08-03-2015, 02:04
  3. Respostas: 2
    Último Post: 18-06-2014, 16:27
  4. Respostas: 273
    Último Post: 20-09-2012, 10:39
  5. duvida sobre link dedicado por balance de operadora
    Por boneco no fórum Servidores de Rede
    Respostas: 13
    Último Post: 05-05-2011, 18:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L