+ Responder ao Tópico



  1. querido quero saber se estas regras que vc postou ela se atribui a versao mais antiga do mikrotik pra fazer um load balanc com 3 o 4 links por soma

  2. vamos testar o bicho pra ver até onde nos podemos chegar,,parabens colega



  3. Citação Postado originalmente por DSSS Ver Post
    Thiago estou notando que minha marcação não esta funcionando. Veja nas figuras que a conexão Ethlink A não tem quase tráfego (esse é o link full de 2megas) ja a Interface PPPOe out1 o tráfego esta acima de 2 megas (esse é o ADSL com 8 megas). To notando que o trafego não esta sendo balanceado? mesmo eu marcando no mangle a conexão 4x para o PPPoe e 1x para Ethlink A. O que vc acha que deve ta errado?

    Abraços





    http://img2.imageshack.us/img2/2039/mk02.jpghttp://img2.imageshack.us/img2/9504/mk01.jpg
    Ola dsss,

    desculpe pela demora, estava apurado por aqui esses dias...

    amigo precisamos do exporto do seu mangle e rotas para podermos ver o q pode ser o erro. Isso caso ainda n tenha resolvido, mas caso já tenha resolvido, diga para o pessoal qual foi a solução

    abraços

  4. Estou com o mesmo problema que o seu. Tenho PCC com 2 adsl. Um fica lá em cima o link batendo 2 Mb o outro só as vezes que é acionado, e quando acionado vai até 300 Kbps e volta pro 0.00. O que pode ser?



  5. http://www.newnetinternet.com.br/interface.jpgEstou mandando o meu print screen.






Tópicos Similares

  1. Respostas: 12
    Último Post: 15-05-2015, 17:14
  2. Respostas: 6
    Último Post: 08-03-2015, 02:04
  3. Respostas: 2
    Último Post: 18-06-2014, 16:27
  4. Respostas: 273
    Último Post: 20-09-2012, 10:39
  5. duvida sobre link dedicado por balance de operadora
    Por boneco no fórum Servidores de Rede
    Respostas: 13
    Último Post: 05-05-2011, 18:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L