+ Responder ao Tópico



  1. #1

    Question MSN/Hotmail

    Bom dia, Pessoal!

    Sou apenas um usuario leigo do MK, solicitei ao técnico instalador que bloqueasse o MSN, mas a regra que ele criou no Firewall, que tb não sei como ter acesso a ela, esta bloquendo o hotmail.com. Alguem pode me ajudar?

  2. #2

    Padrão

    vai em firewall filter e da uma olhada nas regras que tem lá



  3. #3

    Padrão me ajude a entender

    Estou usando a versão 3.24 do winbox, fui em IP / Firewall / Filter rules, estou certo? Por favor me ajude a entender e fazer leitura das regras.

  4. #4

    Padrão

    Citação Postado originalmente por Quina Ver Post
    Estou usando a versão 3.24 do winbox, fui em IP / Firewall / Filter rules, estou certo? Por favor me ajude a entender e fazer leitura das regras.
    vai em new terminal, digita ip, firewall, filter, export, ai copia as regras e cola ai para analizarmos



  5. #5

    Padrão regras

    sep/06/2009 22:13:16 by RouterOS 3.24
    # software id = N9AN-X8N
    #
    /ip firewall filter
    add action=drop chain=forward comment="" disabled=no dst-address=\
    207.46.0.0/16 dst-port=0-65535 out-interface=PUBLICA protocol=tcp \
    src-address-list=MSNBLOQUEADO
    add action=drop chain=forward comment="" disabled=no dst-address=65.54.0.0/16 \
    dst-port=0-65535 out-interface=PUBLICA protocol=tcp src-address-list=\
    MSNBLOQUEADO
    add action=drop chain=forward comment="" disabled=no dst-address=64.4.0.0/16 \
    dst-port=0-65535 out-interface=PUBLICA protocol=tcp src-address-list=\
    MSNBLOQUEADO
    add action=accept chain=forward comment="" disabled=no dst-address=\
    64.4.20.184
    add action=accept chain=forward comment="" disabled=no dst-address=64.4.32.7
    add action=drop chain=input comment="" disabled=no dst-port=3128 \
    in-interface=PUBLICA protocol=tcp

  6. #6

    Padrão

    experimenta fazer uma regra bloqueando as conexões tcp da porta 6891-6901, udp 6891-6901, tcp 1863, udp 1863 e udp 5190, assim acho que irá bloquear apenas o msn



  7. #7

    Padrão

    ok, vou tentar, agradeço a atenção por enquanto

  8. #8

    Padrão

    ah, e desativa as regras que vc tem ai agora, que estas regras estão bloqueando o hotmail....



  9. #9

  10. #10

    Padrão

    Estou em busca de um curso que me possibilite editar tais regras Max. byosni não consegui executar o tal video. o provedor simplestmente instalou o servidor mikrotik aqui e passou o basico.



  11. #11

    Padrão

    quina o video esta no youtube.

    [ame=http://www.youtube.com/watch?v=-daGr4uG6ko]YouTube - Bloquando o sites com o Mikrotik[/ame]

    FAlows..