Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal comprei a um tempo atraz 3 Rb333 ta com quase 1 ano no armario, esses dias resolvi liga-las para colocar pra funcionar, 1 dela nao liga, fica piscando a placa de rede mas nao vai d geito nenhum, algum sabe se tem como reparar ela?
    Tem algum macete para fazer ela subir, so manutencao ou lixo?

    Grato
    Rafael

  2. Faz o bip ?



  3. Citação Postado originalmente por rfferraz Ver Post
    Pessoal comprei a um tempo atraz 3 Rb333 ta com quase 1 ano no armario, esses dias resolvi liga-las para colocar pra funcionar, 1 dela nao liga, fica piscando a placa de rede mas nao vai d geito nenhum, algum sabe se tem como reparar ela?
    Tem algum macete para fazer ela subir, so manutencao ou lixo?

    Grato
    Rafael
    tenta acessar ela por porta serial e ve se da boot

  4. Se necessitar de reparos em Routerboard, Nano Station, Radios 2.4 e 5.8 - Qualquer marca e modelo de mercado.

    Entre em contato comigo.

    www.forservice.com.br 11-2021-2500



  5. Tenta trocar no seu fornecedor.. é o melhor...






Tópicos Similares

  1. Respostas: 9
    Último Post: 22-06-2011, 07:22
  2. Logo em modo grafico com problemas...
    Por JLucas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2003, 10:22
  3. Estou com problemas no CD-ROM
    Por duker no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 16:06
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L